<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="utf-8" />


<!-- Set the viewport width to device width for mobile -->


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />


<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700|Abril+Fatface|Source+Sans+Pro:400,900,700|Roboto:700,900|BenchNine:700|Karla:700|Armata|Raleway:200,300,400,600,700,800,900|Stint+Ultra+Condensed|Merriweather|Arbutus+Slab|Open+Sans+Condensed:700|Archivo+Black|Carrois+Gothic|Patua+One|Questrial|Marvel:400,700|Gudea:400,700,400italic|Bitter:400,700,400italic|Passion+One:400,700|Jockey+One|Quicksand:400,300,700|Terminal+Dosis:400,800,300,600|Sansita+One|Changa+One|Paytone+One|Dorsa|Rochester|Bigshot+One|Open+Sans:300,400,600,700,800|Merienda+One|Six+Caps|Bevan|Oswald:700|Vidaloka|Droid+Sans|Josefin+Sans|Dancing+Script:400,700|Abel|Rokkitt|Droid+Serif' rel='stylesheet' type='text/css'/>
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Alla ricerca degli invisibili conservatori d&#039;Europa - Caratteri Liberi</title>
<link rel="canonical" href="http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alla ricerca degli invisibili conservatori d&#039;Europa - Caratteri Liberi" />
<meta property="og:description" content="di Daniel Pipes http://www.danielpipes.org/19392/finding-europe-hidden-conservatives Traduzione a cura di Angelita La Spada In Europa ci sono dei conservatori, vale a dire coloro che credono nella responsabilità individuale, nell’indipendenza nazionale, nel mercato libero, in una legge identica per tutti, nella famiglia tradizionale e nella massima libertà di opinione e di religione? Apparentemente, no. I politici definiti conservatori ..." />
<meta property="og:url" content="http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/" />
<meta property="og:site_name" content="Caratteri Liberi" />
<meta property="article:section" content="Mondo" />
<meta property="article:published_time" content="2020-04-29T06:22:06+00:00" />
<meta property="og:image" content="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/OIP.K_tsPlpTSkmUuQcA_f928QHaFQ.jpg?fit=410%2C320" />
<meta property="og:image:secure_url" content="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/OIP.K_tsPlpTSkmUuQcA_f928QHaFQ.jpg?fit=410%2C320" />
<meta property="og:image:width" content="410" />
<meta property="og:image:height" content="320" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://caratteriliberi.eu/#organization","name":"","url":"http://caratteriliberi.eu/","sameAs":[]},{"@type":"WebSite","@id":"http://caratteriliberi.eu/#website","url":"http://caratteriliberi.eu/","name":"Caratteri Liberi","publisher":{"@id":"http://caratteriliberi.eu/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://caratteriliberi.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/#primaryimage","url":"https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/OIP.K_tsPlpTSkmUuQcA_f928QHaFQ.jpg?fit=410%2C320","width":410,"height":320},{"@type":"WebPage","@id":"http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/#webpage","url":"http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/","inLanguage":"it-IT","name":"Alla ricerca degli invisibili conservatori d&#039;Europa - Caratteri Liberi","isPartOf":{"@id":"http://caratteriliberi.eu/#website"},"primaryImageOfPage":{"@id":"http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/#primaryimage"},"datePublished":"2020-04-29T06:22:06+00:00","dateModified":"2020-04-29T06:22:06+00:00"},{"@type":"Article","@id":"http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/#article","isPartOf":{"@id":"http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/#webpage"},"author":{"@id":"http://caratteriliberi.eu/author/loredana-biffo/#author"},"headline":"Alla ricerca degli invisibili conservatori d&#8217;Europa","datePublished":"2020-04-29T06:22:06+00:00","dateModified":"2020-04-29T06:22:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/#webpage"},"publisher":{"@id":"http://caratteriliberi.eu/#organization"},"image":{"@id":"http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/#primaryimage"},"articleSection":"Mondo,z in evidenza"},{"@type":["Person"],"@id":"http://caratteriliberi.eu/author/loredana-biffo/#author","name":"Loredana Biffo","image":{"@type":"ImageObject","@id":"http://caratteriliberi.eu/#authorlogo","url":"http://1.gravatar.com/avatar/422c00ee37405dc623f1d517969585f4?s=96&d=mm&r=g","caption":"Loredana Biffo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Caratteri Liberi &raquo; Feed" href="http://caratteriliberi.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Caratteri Liberi &raquo; Feed dei commenti" href="http://caratteriliberi.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Caratteri Liberi &raquo; Alla ricerca degli invisibili conservatori d&#8217;Europa Feed dei commenti" href="http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-43789780-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-43789780-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/caratteriliberi.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpapp-styles-css'  href='http://caratteriliberi.eu/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://caratteriliberi.eu/wp-content/themes/grandnews/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/prettyPhoto.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/font-awesome.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/font-awesome-ie7.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-media-css'  href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/social-media.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mobile.start-css'  href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/mobile.start.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/mobile.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://caratteriliberi.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://caratteriliberi.eu/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-css'  href='http://caratteriliberi.eu/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://caratteriliberi.eu/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://caratteriliberi.eu/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://caratteriliberi.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/caratteriliberi.eu","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/css3-mediaqueries.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://caratteriliberi.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://caratteriliberi.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://caratteriliberi.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p96SgR-4ta' />
<link rel="alternate" type="application/json+oembed" href="http://caratteriliberi.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcaratteriliberi.eu%2F2020%2F04%2F29%2Fmondo%2Falla-ricerca-degli-invisibili-conservatori-deuropa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://caratteriliberi.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcaratteriliberi.eu%2F2020%2F04%2F29%2Fmondo%2Falla-ricerca-degli-invisibili-conservatori-deuropa%2F&#038;format=xml" />

<!-- Fancybox for WordPress v3.2.2 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->

	<style type="text/css" media="screen">
	a#ribbon {
	position: absolute;
	top: 0px;
	right: 0px;
	display: block;
	width: 129px;
	height: 129px;
	background: transparent url("http://caratteriliberi.eu/wp-content/plugins/nofollow-free/images/css_nofollow_badgeredright.gif") no-repeat top left;
	text-indent: -999em;
	text-decoration: none;
	z-index: 1000;
	}
	</style>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="http://caratteriliberi.eu/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://caratteriliberi.eu/wp-content/uploads/2013/09/favicon.ico"/>
<!-- Vergo Shortcodes CSS -->
<link href="http://caratteriliberi.eu/wp-content/themes/grandnews/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Vergo Styling -->
<style type="text/css">
.flexslider a.flex-prev,.flexslider a.flex-next,.nav>li>ul,.container,#coinslid {background-color:#ffffff}
ul#serinfo-nav{border-color:#ffffff !important}
.body2,.header_scroll,.headbg,.header_noslide,#footer,#rightsidebar,#navigation{background-color:#404040}
#nav li a,.nav>li>a,.nav>li>a{border-color:#404040}
#serinfo,#serinfo-nav li.current{background-color:#f2f0d5}
.overrating,#sidebar p input[type=submit],span.ribbon,a#triggernav,a#triggernav-sec,a.fromhome,.imgwrap,a.mainbutton,a.itembutton,.page-numbers.current,a.comment-reply-link,#submit,#comments .navigation a,.tagssingle a,.contact-form .submit,.intro,li.main h2,.plan-bottom a,.scrollTo_top a,.gallery-item, submit{background-color:#e84141}
a.moreposts{color:#e84141 !important}
body{background-color:#ffffff}
h2.widget{border-color:#ffffff !important}
.body1 a, a:link, a:visited,.nav li ul li a{color:#2E373F}
span>a.moreposts,ul#serinfo-nav li a{color:#2E373F !important}
a:hover,.body1 a:hover,#serinfo a:hover,.nav>li.sfHover>a,.nav>li.current-menu-item>a,#serinfo-nav li.current a,#sec-nav>li.current-menu-item>a,ul#tabsmall>li.ui-tabs-selected>a.sidnav{color:#E92E6B  !important}
.nav>li>a:hover,.nav>li.current-menu-ancestor>a,.nav>li.current-menu-item>a,.nav>li.sfHover>a,.nav>li.current-menu-item>a{border-bottom-color:#E92E6B !important}
.body2 a,a.body2 {color:#fff}

		.body2 a:hover,p.body2 a:hover{color:#e82e2e!important}
#coinslid,.archivepost li,#comments,#header,#sec-navigation,#core_bg,.seccol li,.teaser,.meta,.etabs,.tab,.widgetflexslider,.widgetcol,.widgetcol_small,#sec-nav>li>a,ul#serinfo,#serinfo-nav li.current,#hometab,#navigation,#sidebar h2,.ad300,.searchformhead input.s,.searchform input.s,.nav>li>ul,#main-nav>li,.nav li ul li a,.pagination,input, textarea,input checkbox,input radio,select, file{border-color:#ededed  !important}
body,#sec-nav,input, textarea,input checkbox,input radio,select, file,h3.sd-title {font:400 13px/2.0em Arial, sans-serif;color:#000000}
h2.ads{color:#000000}
.body2 {font:400 11px/2.0em Arial, sans-serif;color:#fff}
.body2 h2,.body2 h3,.tickerwrap>span {color:#fff !important}
.intro h1,.intro h1 a,a.itembutton,a.mainbutton,.page-numbers.current{color:}
h1 {font:900 25px/1.5em "Montserrat", sans-serif;color:#2E373F}#block ul li h2 {font-family:"Montserrat", sans-serif}h2 {font:900 16px/1.2em "Montserrat", sans-serif;color:#3d3d3d}h2.post {font:900 28px/1.2em "Montserrat", sans-serif;color:#3d3d3d}#sidebar h2 {color:#3d3d3d}h3,h3#reply-title,#respond h3,.comment-author cite{font:400 13px/1.3em "Montserrat", sans-serif;color:#222222 !important}a.mainbutton,a.itembutton,.page-numbers.current,a.comment-reply-link {font-family:"Montserrat", sans-serif !important}h4 {font:400 14px/1.5em "Montserrat", sans-serif;color:#222222}h5,.nav>li>a>span.walker,p.meta,.meta a {font:400 10px/1.5em Georgia, serif;color:#878787}h6 {font:400 10px/1.5em Georgia, serif;color:#878787}
#nav li a,.nav>li>a,ul#serinfo-nav li a,#sec-nav>li>a,.searchformhead>input.s,.tickerwrap>span {font:400 12px/1.7em "Montserrat", sans-serif;color:#ffffff}.tab-post small a,.taggs a {color:#000000}
</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

.flex-control-nav {
    top: 280px;
}			</style>
		
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 180385,
		siteId: 74272
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

</head>

     
<body class="post-template-default single single-post postid-17184 single-format-standard">

<div id="top-nav" class="body2 boxshadow "> 
	
    <div class="container   upper" style="background-color:transparent; overflow:visible;">
    
    	<a id="triggernav-sec" href="#">MENU</a>
    
    	<ul class="social-menu">
<li class="sprite-rss"><a class="mk-social-rss" title="Rss Feed" href="http://feeds.feedburner.com/CaratteriLiberi"></a></li>
<li class="sprite-google"><a class="mk-social-googleplus" title="Google+" href="https://plus.google.com/u/0/103907451822745909242/posts"></a></li>













<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/CaratteriLiberi"></a></li>
<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/pages/Caratteri-Liberi/486879481402083"></a></li>


</ul><ul id="sec-nav" class="nav custom-nav"><li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-172"><a href="http://caratteriliberi.eu/">Home</a></li>
<li id="menu-item-13592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13592"><a href="http://caratteriliberi.eu/autori/">Autori</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://caratteriliberi.eu/contatti/">Contatti</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://caratteriliberi.eu/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://caratteriliberi.eu/note-legali/">Note Legali</a></li>
</ul>	      
	</div> 

</div> 

<div style="clear: both;"></div>

<div class="container   upper"> 


	<header id="header">
        
			<h1>
            
				                                
                    <a class="logo" href="http://caratteriliberi.eu/">
                    
                        <img id="logo" src="http://caratteriliberi.eu/wp-content/uploads/2017/07/logo-caratteriliberi-blog-2.jpg" alt="Caratteri Liberi"/>
                            
                    </a>
                        
                	
            
    		</h1>
          
          
          	 
			
				<div class="headad ">
				
					<a href="#"><img src="http://caratteriliberi.eu/wp-content/uploads/2013/09/Schermata-2013-09-03-alle-19.01.21.jpg" alt="" /></a>
					
				</div>
				
			              
          	<a id="triggernav" href="#">MENU</a>
          
            <nav id="navigation" class="boxshadow">
            
                <ul id="main-nav" class="nav custom-nav"><li id="nav-menu-item-13589" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://caratteriliberi.eu/agora/" class="menu-link main-menu-link">Agorà<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-17" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Cultura e Società" href="http://caratteriliberi.eu/cultura-e-societa/" class="menu-link main-menu-link">Cultura e Società<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-13591" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://caratteriliberi.eu/medio-oriente/" class="menu-link main-menu-link">Medio Oriente<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-19" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="articoli dal mondo" href="http://caratteriliberi.eu/mondo/" class="menu-link main-menu-link">Mondo<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-519" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://caratteriliberi.eu/recensione-libri/" class="menu-link main-menu-link">Io Leggo<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-20" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Politica" href="http://caratteriliberi.eu/politica/" class="menu-link main-menu-link">Politica<br/><span class="walker"></span></a></li>
</ul>                
            </nav>
            
    </header>    
    
	<div style="clear: both;"></div>
<div id="core">

	<div id="content">

        
	<div class="post-17184 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo category-in-evidenza"> 

		

			<div style="clear: both;"></div>
            
            <div class="entry">

 			<h2 class="post"><a href="http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/">Alla ricerca degli invisibili conservatori d&#8217;Europa</a></h2>

			<p class="meta">aprile 29, 2020 &bull; <a href="http://caratteriliberi.eu/mondo/" rel="category tag">Mondo</a>, <a href="http://caratteriliberi.eu/in-evidenza/" rel="category tag">z in evidenza</a></p>
            
             

            <div style="clear: both;"></div>
                    
					  
                    
					<div class="pf-content"><a id="dd_start"></a><p><a href="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/OIP.K_tsPlpTSkmUuQcA_f928QHaFQ.jpg" rel='prettyPhoto'><img class="alignnone size-medium wp-image-17186" src="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/OIP.K_tsPlpTSkmUuQcA_f928QHaFQ.jpg?resize=300%2C234" alt="" width="300" height="234" srcset="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/OIP.K_tsPlpTSkmUuQcA_f928QHaFQ.jpg?resize=300%2C234 300w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/OIP.K_tsPlpTSkmUuQcA_f928QHaFQ.jpg?w=410 410w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p><b>di Daniel Pipes</b></p>
<p><a href="http://www.danielpipes.org/19392/finding-europe-hidden-conservatives"><b>http://www.danielpipes.org/19392/finding-europe-hidden-conservatives</b></a></p>
<p><b><i>Traduzione a cura di Angelita La Spada</i></b></p>
<p>In Europa ci sono dei conservatori, vale a dire coloro che credono nella responsabilità individuale, nell’indipendenza nazionale, nel mercato libero, in una legge identica per tutti, nella famiglia tradizionale e nella massima libertà di opinione e di religione?</p>
<p>Apparentemente, no. I politici definiti conservatori – come la tedesca Angela Merkel, il francese Jacques Chirac e lo svedese Fredrik Reinfeldt – spesso sono in realtà dei moderati di sinistra, così come i loro partiti. Si potrebbe arguire che il conservatorismo è scomparso nei Paesi che lo hanno visto nascere.</p>
<p>Ma sarebbe sbagliato affermarlo. Esiste<span class="Apple-converted-space">  </span>un consistente movimento conservatore che sta crescendo in Europa. È celato, nascosto da appellativi come populista, nazionalista, di estrema destra o perfino neonazista. Definisco questo movimento con un altro nome:  <a href="http://www.danielpipes.org/18301/the-rise-of-western-civilizationism">civilizzazionista</a>, per indicare che 1) pone l’accento sull’obiettivo di preservare la civiltà occidentale e 2) persegue politiche decisamente non conservatrici (come incrementare il welfare e i pagamenti pensionistici).</p>
<p>La principale preoccupazione dei civilizzazionisti non è quella di contrastare i cambiamenti climatici, costruire l’Unione Europea né di scongiurare l’aggressione russa e cinese: piuttosto, tale preoccupazione consiste nel preservare la civiltà storica dell’Europa degli ultimi due millenni. I civilizzazionisti temono che l’Europa diventi un’appendice del Medio Oriente o dell’Africa. Gli europei autoctoni già si lamentano di sentirsi estranei nelle loro città, dove i pensionati hanno paura di uscire di casa e in cui alcuni alunni cristiani ed ebrei vengono picchiati da bulli immigrati. Proviamo a immaginare come andranno le cose quando le proporzioni cambieranno.</p>
<p>L’inquietudine espressa dai civilizzazionisti è dovuta principalmente a quattro fattori: la demografia, l’immigrazione, il multiculturalismo e l’islamizzazione (o DIMI, acronimo che ricorda il termine arabo <i>dhimmi</i>, lo status di ebrei e cristiani che si sottomettono al dominio dei musulmani).</p>
<p>I quattro elementi che caratterizzano i fattori DIMI sono strettamente correlati: il fallimento demografico crea un bisogno di immigrazione che, a sua volta, incoraggia il multiculturalismo che catalizza in gran parte l’islamizzazione.</p>
<p>Iniziamo con i dati demografici. Ogni anno, la popolazione autoctona europea, a causa del basso tasso di fecondità di circa  <a href="https://www.renacimientodemografico.org/blog/71-saldo-vegetativo-negativo-europa">1,5 figli per donna</a>, diminuisce di oltre un milione di abitanti, una cifra in costante aumento nel tempo. Per mantenere inalterato l’ammontare della popolazione occorre un’immigrazione annuale superiore a quel numero (pochi immigranti arrivano in Europa da neonati).</p>
<p>Il potenziale contingente di immigrati supera di gran lunga quel numero. Basta citare solo due dati: un ex <a href="https://www.al-monitor.com/pulse/originals/2015/04/iran-water-crisis-mass-migration.html?utm_source=Al-Monitor+Newsletter+%255BEnglish%255D&amp;utm_campaign=111b019c45-April_29_2015&amp;utm_medium=email&amp;utm_term=0_28264b27a0-111b019c45-93111661">ministro iraniano dell’Agricoltura</a> ha previsto che, a causa della carenza idrica, fino al 70 per cento della popolazione del Paese, ossia 57 milioni di iraniani, emigrerà. Secondo le previsioni, la popolazione africana si triplicherà entro il 2100, e questo porterà all’emigrazione di centinaia di milioni di persone che cercheranno rifugio in Europa. Fra trent’anni, un quarto della popolazione dell’Unione Europea sarà, secondo <a href="https://politybooks.com/bookdetail/?isbn=9781509534562">Stephen Smith</a>, di origine africana.</p>
<p>I flussi migratori dai Paesi non occidentali comportano una serie di difficoltà pratiche: nuove malattie, barriere linguistiche, mancanza di competenze professionali e alta disoccupazione.</p>
<p>Il multiculturalismo deriva da un mix di assertività dei migranti, di sensi di colpa e dubbi esistenziali da parte degli europei. Il multiculturalismo pone come principio l’uguaglianza morale di tutte le culture e non ravvisa alcun motivo per preferire la civiltà europea alle altre. È giustificato indossare il burqa al pari di un abito da ballo, il burkini allo stesso modo del bikini.</p>
<p>Infine, l’islamizzazione implica una serie di azioni ostili e di atteggiamenti di superiorità che sono incompatibili con i costumi occidentali: l’uso obbligatorio del velo, le no-go zones parziali, i <i>taharrush </i>(gli assalti sessuali di massa), i, <a href="https://www.gatestoneinstitute.org/15808/fing-swede"><i>förnedringsrån</i></a> (i furti con umiliazione), gli stupri di gruppo, la schiavitù, i matrimoni tra consanguinei, la poliginia, i delitti d’onore, la mutilazione genitale femminile, il <a href="http://www.danielpipes.org/8913/two-decades-rushdie-rules">Codice Rushdie</a>,  la violenza jihadista, l’imposizione della legge islamica estesa a tutti e un profondo nichilismo.</p>
<p>L’Establishment, o quello che io definisco le “Sei P” (Politici, Polizia, Procuratori, Press [Giornalisti], Professori e Preti), tende a reagire con compiacenza al quartetto DIMI. Focalizzandosi sugli aspetti negativi della storia europea, in particolar modo sull’imperialismo, sul fascismo e sul razzismo, l’élite esprime un <a href="http://www.danielpipes.org/8293/europe-remorse-turned-masochism">senso di colpa dilagante</a> e in genere approva e incoraggia una trasformazione dell’Europa in qualcosa che è estraneo alla sua cultura storica.</p>
<p>I civilizzazionisti reagiscono a questa tendenza con un’inquietudine conservatrice e operano per resistere a questa metamorfosi. Non si sentono in colpa. Al contrario, apprezzano le tradizioni nazionali e ritengono che la trasformazione dell’Europa in un’appendice del Medio Oriente o dell’Africa sia un crollo dei valori e una minaccia culturale esistenziale.</p>
<p>L’Establishment dipinge i civilizzazionisti come perdenti retrogradi, deboli, e ignoranti. Anche gli analisti in sintonia con i civilizzazionisti, compresi illustri autori come Bat Ye&#8217;or, Oriana Fallaci e Mark Steyn, ritengono che la loro causa sia persa, e considerano ineluttabili il “Londonistan” e la Repubblica islamica di Francia.</p>
<p>Ma non è così. I civilizzazionisti sono già un movimento potente, essendo passati da una ventennale posizione marginale a un ruolo centrale in molti Paesi. Essi sono stati o lo sono ancora la principale opposizione parlamentare in Finlandia, in Germania, nei Paesi Bassi, in Spagna e in Svezia. Hanno fatto parte del governo o ne fanno parte tuttora in Austria, in Estonia, in Italia, in Norvegia e in Svizzera. Governano in Polonia in seno a una coalizione e in Ungheria, dove lo fanno da soli. Il loro fallimento è tutt’altro che inevitabile.</p>
<p>Alla luce di queste osservazioni, ecco qui di seguito alcune previsioni.</p>
<p>Innanzitutto, poiché nessuno dice “ero preoccupato per i fattori DIMI, ma ora non più”, il numero di civilizzazionisti continuerà a crescere. Entro 15 o al massimo 20 anni, è probabile che essi domineranno la scena politica europea, con la possibile grande eccezione del Regno Unito, dove sono a un punto morto. Dopo una lunga e aspra lotta, questo movimento controcorrente che si batte per il ripristino dei valori tradizionali finirà per trionfare.</p>
<p>In secondo luogo, i civilizzazionisti hanno tre vie di accesso al potere: il controllo del governo, come in Ungheria e in Polonia; allearsi con i conservatori di nome, come in Austria; o coalizzarsi con la sinistra, come in Italia. Inoltre, in modo limitato, la stessa Sinistra può portare al potere alcune idee conservatrici, come in Danimarca. E in futuro, potrebbero anche crearsi delle nuove vie di accesso al potere.</p>
<p>In terzo luogo, i Paesi dell’ex Patto di Varsavia apriranno la via a questo futuro. Osservando gli errori commessi dall’Europa della NATO, saranno determinati a non ripeterli. Tra questi Paesi ci sono i Quattro di Visegrád (Polonia, Repubblica Ceca, Slovacchia e Ungheria) così come la Germania orientale, la Romania e la Bulgaria. Da un millennio, la parte orientale dell’Europa è rimasta indietro rispetto alla parte occidentale, pertanto, questo è un notevole cambiamento.<span class="Apple-converted-space"> </span></p>
<p>In quarto luogo, i civilizzazionisti sono poco conosciuti per il loro intellettualismo o per i loro principi, quindi, considerarli dei conservatori può sorprendere. Ma si muovono in maniera errata in quella direzione. Ciò che è iniziato in modo istintivo, con un crudo populismo e con una pura logica maggioritaria sta evolvendo verso qualcosa di più raffinato quando i civilizzazionisti si spostano verso il centro dello spettro politico al fine di aumentare il numero dei sostenitori. L’esperienza modula l’intemperanza. E stanno emergendo gli intellettuali. Tra questi spiccano: Douglas Murray (Regno Unito), Alejandro Macarón (Spagna), Renaud Camus (Francia). Bat Ye&#8217;or (Svizzera), Thilo Sarrazin (Germania), Christian Zeitz (Austria), Viktor Orbán (Ungheria) e Lars Hedegaard (Danimarca).</p>
<p>Per evitare la crisi creata dalla demografia, dall’immigrazione, dal multiculturalismo e dall’islamizzazione, occorrerà preservare le migliori caratteristiche del continente. Ecco perché i civilizzazionisti rappresentano la speranza del conservatorismo e del futuro dell’Europa.</p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><div class='dd-twitter-ajax-load dd-twitter-17184'></div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/" data-count="horizontal" data-text="Alla ricerca degli invisibili conservatori d'Europa" data-via="https://twitter.com/CaratteriLiberi" ></a></div><div class='dd_button'><script src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/" send="true" show_faces="false"  layout="button_count" width="92"  ></fb:like></div><div class='dd_button'><div class='dd-google1-ajax-load dd-google1-17184'></div><g:plusone size='medium' href='http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/'></g:plusone></div><div class='dd_button'><div class='dd-linkedin-ajax-load dd-linkedin-17184'></div><script type='IN/share' data-url='http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/' data-counter='right'></script></div></div><div style='clear:both'></div></div><script type="text/javascript"> jQuery(document).ready(function($) { window.setTimeout('loadTwitter_17184()',1000);window.setTimeout('loadGoogle1_17184()',1000);window.setTimeout('loadLinkedin_17184()',1000); }); </script><script type="text/javascript"> function loadTwitter_17184(){ jQuery(document).ready(function($) { $('.dd-twitter-17184').remove();$.getScript('http://platform.twitter.com/widgets.js'); }); } function loadGoogle1_17184(){ jQuery(document).ready(function($) { $('.dd-google1-17184').remove();$.getScript('https://apis.google.com/js/plusone.js'); }); } function loadLinkedin_17184(){ jQuery(document).ready(function($) { $('.dd-linkedin-17184').remove();$.getScript('http://platform.linkedin.com/in.js'); }); }</script><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg --><a id="dd_end"></a><div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><div class='dd-twitter-ajax-load dd-twitter-17184'></div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/" data-count="vertical" data-text="Alla ricerca degli invisibili conservatori d'Europa" data-via="https://twitter.com/CaratteriLiberi" ></a></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/" send="true" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><div class='dd-google1-ajax-load dd-google1-17184'></div><g:plusone size='tall' href='http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><div class='dd-linkedin-ajax-load dd-linkedin-17184'></div><script type='IN/share' data-url='http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/' data-counter='top'></script></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 40;var dd_top_offset_from_content = 0;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://caratteriliberi.eu/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script><script type="text/javascript"> jQuery(document).ready(function($) { window.setTimeout('loadTwitter_17184()',1000);window.setTimeout('loadGoogle1_17184()',1000);window.setTimeout('loadLinkedin_17184()',1000); }); </script><script type="text/javascript"> function loadTwitter_17184(){ jQuery(document).ready(function($) { $('.dd-twitter-17184').remove();$.getScript('http://platform.twitter.com/widgets.js'); }); } function loadGoogle1_17184(){ jQuery(document).ready(function($) { $('.dd-google1-17184').remove();$.getScript('https://apis.google.com/js/plusone.js'); }); } function loadLinkedin_17184(){ jQuery(document).ready(function($) { $('.dd-linkedin-17184').remove();$.getScript('http://platform.linkedin.com/in.js'); }); }</script><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png?w=625&#038;ssl=1" rel='prettyPhoto' alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div></div>                    
                                        
                    
					<div style="clear: both;"></div>
                    
					                                
                    
                    <div style="clear: both;"></div>
                        
                    
                    


<div id="comments">

	<p class="nocomments">Comments are closed.</p>



</div><!-- #comments -->
                    
                    <p>
                        <span class="fl" style="width:45%;">&laquo; <a href="http://caratteriliberi.eu/2020/04/27/in-evidenza/golpe/" rel="prev">Golpe</a></span>                                                
                    </p>
                    
                    <div style="clear: both;"></div>
        
                    </div>

            </div>

	
                <div style="clear: both;"></div>

        </div>
        
    
    
    <div id="leftsidebar">
    
		<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-17184-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=a9Cx4ulwwvM&#038;_=1" /><a href="https://www.youtube.com/watch?v=a9Cx4ulwwvM">https://www.youtube.com/watch?v=a9Cx4ulwwvM</a></video></div>			<div class="textwidget"></div>
					<div class="textwidget"><div style="padding-top: 10px; border: 1px solid #ddd;">
<h2 class="widget">Eventi</h2>
<p style="text-align: center;"><strong>GRANELLI DI SABBIA</strong><br />
<strong>Mercoledì 16 ottobre, ore 18.30</strong><br />
<strong>LaFeltrinelli, Torino</strong></p>
<p style="text-align: center;"><a style="color: red;" href="https://www.lafeltrinelli.it/fcom/it/home/pages/puntivendita/eventi/Torino/2019/Ottobre/Granelli-Di-Sabbia-30398.html">Vedi</a></p>
</div>
</div>
					<div class="textwidget"></div>
		<a href="http://caratteriliberi.eu/2019/07/23/recensione-libri/granelli-di-sabbia/"><img width="215" height="300" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/08/biffo_copertina-1.jpg?fit=215%2C300" class="image wp-image-16424  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/08/biffo_copertina-1.jpg?w=5183 5183w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/08/biffo_copertina-1.jpg?resize=215%2C300 215w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/08/biffo_copertina-1.jpg?resize=768%2C1074 768w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/08/biffo_copertina-1.jpg?resize=732%2C1024 732w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/08/biffo_copertina-1.jpg?resize=537%2C751 537w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/08/biffo_copertina-1.jpg?w=1250 1250w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/08/biffo_copertina-1.jpg?w=1875 1875w" sizes="(max-width: 215px) 100vw, 215px" /></a>			<div class="textwidget"></div>
		<a href="http://caratteriliberi.eu/2019/09/20/cultura-e-societa/il-capro-espiatorio/"><img width="200" height="300" src="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/10/71857040_2423968841212114_7157456251666825216_n.jpg?fit=200%2C300" class="image wp-image-16511  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/10/71857040_2423968841212114_7157456251666825216_n.jpg?w=427 427w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/10/71857040_2423968841212114_7157456251666825216_n.jpg?resize=200%2C300 200w" sizes="(max-width: 200px) 100vw, 200px" /></a>			<div class="textwidget"><p>&nbsp;</p>
</div>
		    	<div class="twinsbox" style="margin-bottom:-5px">
		<h2 class="widget">Seguici Su Facebook</h2>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FCaratteri-Liberi%2F486879481402083&amp;width=300&amp;colorscheme=dark&amp;show_faces=true&amp;border_color=%23dddddd&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border-color:#dddddd; padding:-1px; overflow:hidden; width:300px; height: 260px;" allowTransparency="true"></iframe>
        
				</div>
		<h2 class="widget">CALENDARIO</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>aprile: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://caratteriliberi.eu/2020/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://caratteriliberi.eu/2020/04/01/" aria-label="Articoli pubblicati in 1 April 2020">1</a></td><td>2</td><td><a href="http://caratteriliberi.eu/2020/04/03/" aria-label="Articoli pubblicati in 3 April 2020">3</a></td><td>4</td><td><a href="http://caratteriliberi.eu/2020/04/05/" aria-label="Articoli pubblicati in 5 April 2020">5</a></td>
	</tr>
	<tr>
		<td>6</td><td><a href="http://caratteriliberi.eu/2020/04/07/" aria-label="Articoli pubblicati in 7 April 2020">7</a></td><td>8</td><td><a href="http://caratteriliberi.eu/2020/04/09/" aria-label="Articoli pubblicati in 9 April 2020">9</a></td><td>10</td><td><a href="http://caratteriliberi.eu/2020/04/11/" aria-label="Articoli pubblicati in 11 April 2020">11</a></td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td><a href="http://caratteriliberi.eu/2020/04/14/" aria-label="Articoli pubblicati in 14 April 2020">14</a></td><td>15</td><td>16</td><td>17</td><td><a href="http://caratteriliberi.eu/2020/04/18/" aria-label="Articoli pubblicati in 18 April 2020">18</a></td><td><a href="http://caratteriliberi.eu/2020/04/19/" aria-label="Articoli pubblicati in 19 April 2020">19</a></td>
	</tr>
	<tr>
		<td><a href="http://caratteriliberi.eu/2020/04/20/" aria-label="Articoli pubblicati in 20 April 2020">20</a></td><td><a href="http://caratteriliberi.eu/2020/04/21/" aria-label="Articoli pubblicati in 21 April 2020">21</a></td><td>22</td><td>23</td><td><a href="http://caratteriliberi.eu/2020/04/24/" aria-label="Articoli pubblicati in 24 April 2020">24</a></td><td><a href="http://caratteriliberi.eu/2020/04/25/" aria-label="Articoli pubblicati in 25 April 2020">25</a></td><td><a href="http://caratteriliberi.eu/2020/04/26/" aria-label="Articoli pubblicati in 26 April 2020">26</a></td>
	</tr>
	<tr>
		<td><a href="http://caratteriliberi.eu/2020/04/27/" aria-label="Articoli pubblicati in 27 April 2020">27</a></td><td>28</td><td id="today"><a href="http://caratteriliberi.eu/2020/04/29/" aria-label="Articoli pubblicati in 29 April 2020">29</a></td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>           
    </div><!-- #sidebar -->          
    
    <div id="core_bg"></div>

</div><!-- #core -->



    <div id="rightsidebar" class="body2">
    
		        
                   
    </div><!-- #sidebar -->  </div>

<div id="footer" class="body2  ">
<div class="container  upper" style="background-color:transparent;">
    
	<div class="tickerwrap ">
    
    <ul class="ticker">
    
		        
        <li>
        
        	<img width="70" height="70" src="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/OIP.K_tsPlpTSkmUuQcA_f928QHaFQ.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/OIP.K_tsPlpTSkmUuQcA_f928QHaFQ.jpg?resize=150%2C150 150w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/OIP.K_tsPlpTSkmUuQcA_f928QHaFQ.jpg?resize=70%2C70 70w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/OIP.K_tsPlpTSkmUuQcA_f928QHaFQ.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2020/04/29/mondo/alla-ricerca-degli-invisibili-conservatori-deuropa/"> Alla ricerca degli invisibili conservatori d&#8217;Europa</a></h3>
            
            <p class="meta"> aprile 29, 2020</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/OIP.1afnOXQzOgdXFIJA7j2GzAHaFH.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/OIP.1afnOXQzOgdXFIJA7j2GzAHaFH.jpg?resize=150%2C150 150w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/OIP.1afnOXQzOgdXFIJA7j2GzAHaFH.jpg?resize=70%2C70 70w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/OIP.1afnOXQzOgdXFIJA7j2GzAHaFH.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2020/04/27/in-evidenza/golpe/"> Golpe</a></h3>
            
            <p class="meta"> aprile 27, 2020</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/GettyImages-108962593.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/GettyImages-108962593.jpg?resize=150%2C150 150w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/GettyImages-108962593.jpg?resize=70%2C70 70w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/GettyImages-108962593.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2020/04/26/uncategorized/omaggio-al-timido-genio-di-hitchkoch-40-anni-fa-moriva-un-maestro-da-brivido/"> Omaggio al timido genio di Hitchkoch, 40 anni fa moriva un...</a></h3>
            
            <p class="meta"> aprile 26, 2020</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/caf-886ed.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/caf-886ed.jpg?resize=150%2C150 150w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/caf-886ed.jpg?resize=70%2C70 70w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/caf-886ed.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2020/04/25/politica/nuove-resistenze/"> Nuove Resistenze</a></h3>
            
            <p class="meta"> aprile 25, 2020</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/58.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/58.jpg?resize=150%2C150 150w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/58.jpg?resize=70%2C70 70w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/58.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2020/04/25/in-evidenza/il-coranvirus-la-vecchiaia-e-la-pochezza-del-nostro-modello-sociale/"> Il Coranvirus, la vecchiaia e la pochezza del nostro modello sociale</a></h3>
            
            <p class="meta"> aprile 25, 2020</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/94127702_1445741612263341_4986328387795550208_n-1.png?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/94127702_1445741612263341_4986328387795550208_n-1.png?resize=150%2C150 150w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/94127702_1445741612263341_4986328387795550208_n-1.png?resize=70%2C70 70w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/94127702_1445741612263341_4986328387795550208_n-1.png?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2020/04/24/in-evidenza/gli-ebrei-non-ebrei-aedi-del-futuro/"> Gli ebrei non ebrei aedi del futuro</a></h3>
            
            <p class="meta"> aprile 24, 2020</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/94515724_224053595523678_5133948556947750912_n.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/94515724_224053595523678_5133948556947750912_n.jpg?resize=150%2C150 150w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/94515724_224053595523678_5133948556947750912_n.jpg?resize=70%2C70 70w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/94515724_224053595523678_5133948556947750912_n.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2020/04/21/agora/dagli-anglicismi-al-decadimento/"> Dagli anglicismi al decadimento</a></h3>
            
            <p class="meta"> aprile 21, 2020</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/538b4c44c928b194ccb83b4859e35d46.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/538b4c44c928b194ccb83b4859e35d46.jpg?resize=150%2C150 150w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/538b4c44c928b194ccb83b4859e35d46.jpg?resize=70%2C70 70w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/538b4c44c928b194ccb83b4859e35d46.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2020/04/20/cultura-e-societa/trump-il-coronavirus-e-la-deformazione-dei-fatti/"> Trump, il coronavirus e la deformazione dei fatti</a></h3>
            
            <p class="meta"> aprile 20, 2020</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/Iran-The-Epicenter-of-Coronavirus-and-Its-Expansion-to-World-1024x576.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/Iran-The-Epicenter-of-Coronavirus-and-Its-Expansion-to-World-1024x576.jpg?resize=150%2C150 150w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/Iran-The-Epicenter-of-Coronavirus-and-Its-Expansion-to-World-1024x576.jpg?resize=70%2C70 70w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/Iran-The-Epicenter-of-Coronavirus-and-Its-Expansion-to-World-1024x576.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2020/04/19/medio-oriente/come-si-muore-in-iran/"> Come si muore in Iran</a></h3>
            
            <p class="meta"> aprile 19, 2020</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/Sebald.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/Sebald.jpg?resize=150%2C150 150w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/Sebald.jpg?resize=350%2C350 350w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/Sebald.jpg?resize=70%2C70 70w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2020/04/Sebald.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2020/04/18/cultura-e-societa/lantiutopia-secondo-sebald/"> L&#8217;antiutopia secondo Sebald</a></h3>
            
            <p class="meta"> aprile 18, 2020</p>
            
        </li>
            
                
    </ul>
    
</div>    
    	<div class="threecol first"> 
    
		                
    </div>
    
    
    <div class="threecol">
    
		                
    </div>
    
    <div class="threecol"> 
    
		                
    </div>
    
    <div class="threecol"> 
    
		                
    </div>   
    
    <div class="aboutus">
        
        <div style="clear: both;"></div>
    
                <div style="clear: both;"></div>
        
            
    </div>
    
</div>
   
</div><!-- /#footer  -->

    <div id="copyright">
            
        <div class="fl">
        </div>
    
    
        <div class="fl">
        
            <p>Copyright © 2019 Caratteri Liberi. All Rights Reserved.</p>
<p>Associazione culturale Caratteri Liberi Partita Iva n. 10998240013 | </p>
<p><a href="http://www.iubenda.com/privacy-policy/180385" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "http://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
</p>                
        </div>
    
        <div class="fr">
        
            <p><a class="linkf" href="http://caratteriliberi.eu/agenzia-seo/" title="seo torino">SEO e Web Marketing</a> by Fabio Vaudano.</p>            
        </div>
              
    </div> 
        

<div class="scrollTo_top" style="display: block">

    <a title="Scroll to top" href="#">
    
    	<i class="icon-double-angle-up"></i>
        
    </a>
    
</div>
	<div style="display:none">
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'remove-images';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://caratteriliberi.eu/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://caratteriliberi.eu/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://caratteriliberi.eu/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/functions/js/shortcodes.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/jquery.flexslider-min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/jquery.flexslider.start.main.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/caratteriliberi.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202018'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/superfish.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/jquery.hoverIntent.minified.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/jquery.prettyPhoto.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/jquery.li-scroller.1.0.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/ownScript.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/mobile.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/caratteriliberi.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'134625613',post:'17184',tz:'0',srv:'caratteriliberi.eu'} ]);
	_stq.push([ 'clickTrackerInit', '134625613', '17184' ]);
</script>

</body>
</html>