<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="utf-8" />


<!-- Set the viewport width to device width for mobile -->


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />


<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700|Abril+Fatface|Source+Sans+Pro:400,900,700|Roboto:700,900|BenchNine:700|Karla:700|Armata|Raleway:200,300,400,600,700,800,900|Stint+Ultra+Condensed|Merriweather|Arbutus+Slab|Open+Sans+Condensed:700|Archivo+Black|Carrois+Gothic|Patua+One|Questrial|Marvel:400,700|Gudea:400,700,400italic|Bitter:400,700,400italic|Passion+One:400,700|Jockey+One|Quicksand:400,300,700|Terminal+Dosis:400,800,300,600|Sansita+One|Changa+One|Paytone+One|Dorsa|Rochester|Bigshot+One|Open+Sans:300,400,600,700,800|Merienda+One|Six+Caps|Bevan|Oswald:700|Vidaloka|Droid+Sans|Josefin+Sans|Dancing+Script:400,700|Abel|Rokkitt|Droid+Serif' rel='stylesheet' type='text/css'/>
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Michel Houellebecq, la scrittura secca come una fucilata sulla crisi dell&#039;Occidente - Caratteri Liberi</title>
<link rel="canonical" href="http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Michel Houellebecq, la scrittura secca come una fucilata sulla crisi dell&#039;Occidente - Caratteri Liberi" />
<meta property="og:description" content="di Davide Cavaliere &#8211; Il mondo rappresentato nell&#8217;opera di Michel Houellebecq non può non turbare, perché è una somma di solitudini, plumbeo, privo di significato. Con le sue descrizioni vivide, ispirate a Émile Zola, «neonaturaliste» come ha detto qualcuno, ci restituisce l&#8217;orrore di un mondo senza Dio dove tutto è ridotto a merce. Con la ..." />
<meta property="og:url" content="http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/" />
<meta property="og:site_name" content="Caratteri Liberi" />
<meta property="article:section" content="z in evidenza" />
<meta property="article:published_time" content="2019-06-01T16:01:56+00:00" />
<meta property="article:modified_time" content="2019-06-01T16:06:54+00:00" />
<meta property="og:updated_time" content="2019-06-01T16:06:54+00:00" />
<meta property="og:image" content="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/06/61760057_310057096585530_3476814289975640064_n.jpg?fit=640%2C420" />
<meta property="og:image:secure_url" content="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/06/61760057_310057096585530_3476814289975640064_n.jpg?fit=640%2C420" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="420" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://caratteriliberi.eu/#website","url":"http://caratteriliberi.eu/","name":"Caratteri Liberi","publisher":{"@id":"http://caratteriliberi.eu/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://caratteriliberi.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/#webpage","url":"http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/","inLanguage":"it-IT","name":"Michel Houellebecq, la scrittura secca come una fucilata sulla crisi dell&#039;Occidente - Caratteri Liberi","isPartOf":{"@id":"http://caratteriliberi.eu/#website"},"image":{"@type":"ImageObject","@id":"http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/#primaryimage","url":"https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/06/61760057_310057096585530_3476814289975640064_n.jpg?resize=640%2C265","caption":""},"primaryImageOfPage":{"@id":"http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/#primaryimage"},"datePublished":"2019-06-01T16:01:56+00:00","dateModified":"2019-06-01T16:06:54+00:00"},{"@type":"Article","@id":"http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/#article","isPartOf":{"@id":"http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/#webpage"},"author":{"@id":"http://caratteriliberi.eu/author/davide-cavaliere/#author","name":"Davide Cavaliere"},"publisher":{"@id":"http://caratteriliberi.eu/#organization"},"headline":"Michel Houellebecq, la scrittura secca come una fucilata sulla crisi dell&#8217;Occidente","datePublished":"2019-06-01T16:01:56+00:00","dateModified":"2019-06-01T16:06:54+00:00","commentCount":0,"mainEntityOfPage":"http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/#webpage","image":{"@id":"http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/#primaryimage"},"articleSection":"Paralleli,z in evidenza"},{"@type":"Person","@id":"http://caratteriliberi.eu/author/davide-cavaliere/#author","name":"Davide Cavaliere","image":{"@type":"ImageObject","@id":"http://caratteriliberi.eu/#personlogo","url":"http://0.gravatar.com/avatar/f061b1427336ba08536c40ecbe0dd031?s=96&d=mm&r=g","caption":"Davide Cavaliere"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Caratteri Liberi &raquo; Feed" href="http://caratteriliberi.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Caratteri Liberi &raquo; Feed dei commenti" href="http://caratteriliberi.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Caratteri Liberi &raquo; Michel Houellebecq, la scrittura secca come una fucilata sulla crisi dell&#8217;Occidente Feed dei commenti" href="http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.5.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.5.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-43789780-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-43789780-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/caratteriliberi.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpapp-styles-css'  href='http://caratteriliberi.eu/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://caratteriliberi.eu/wp-content/themes/grandnews/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/prettyPhoto.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/font-awesome.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/font-awesome-ie7.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-media-css'  href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/social-media.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mobile.start-css'  href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/mobile.start.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/mobile.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://caratteriliberi.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://caratteriliberi.eu/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-css'  href='http://caratteriliberi.eu/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://caratteriliberi.eu/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://caratteriliberi.eu/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://caratteriliberi.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/caratteriliberi.eu","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.5.1'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/css3-mediaqueries.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://caratteriliberi.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://caratteriliberi.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://caratteriliberi.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/s96SgR-16134' />
<link rel="alternate" type="application/json+oembed" href="http://caratteriliberi.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcaratteriliberi.eu%2F2019%2F06%2F01%2Fin-evidenza%2F16134%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://caratteriliberi.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcaratteriliberi.eu%2F2019%2F06%2F01%2Fin-evidenza%2F16134%2F&#038;format=xml" />

<!-- Fancybox for WordPress v3.2.1 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:-50px;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->

	<style type="text/css" media="screen">
	a#ribbon {
	position: absolute;
	top: 0px;
	right: 0px;
	display: block;
	width: 129px;
	height: 129px;
	background: transparent url("http://caratteriliberi.eu/wp-content/plugins/nofollow-free/images/css_nofollow_badgeredright.gif") no-repeat top left;
	text-indent: -999em;
	text-decoration: none;
	z-index: 1000;
	}
	</style>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://caratteriliberi.eu/wp-content/uploads/2013/09/favicon.ico"/>
<!-- Vergo Shortcodes CSS -->
<link href="http://caratteriliberi.eu/wp-content/themes/grandnews/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Vergo Styling -->
<style type="text/css">
.flexslider a.flex-prev,.flexslider a.flex-next,.nav>li>ul,.container,#coinslid {background-color:#ffffff}
ul#serinfo-nav{border-color:#ffffff !important}
.body2,.header_scroll,.headbg,.header_noslide,#footer,#rightsidebar,#navigation{background-color:#404040}
#nav li a,.nav>li>a,.nav>li>a{border-color:#404040}
#serinfo,#serinfo-nav li.current{background-color:#f2f0d5}
.overrating,#sidebar p input[type=submit],span.ribbon,a#triggernav,a#triggernav-sec,a.fromhome,.imgwrap,a.mainbutton,a.itembutton,.page-numbers.current,a.comment-reply-link,#submit,#comments .navigation a,.tagssingle a,.contact-form .submit,.intro,li.main h2,.plan-bottom a,.scrollTo_top a,.gallery-item, submit{background-color:#e84141}
a.moreposts{color:#e84141 !important}
body{background-color:#ffffff}
h2.widget{border-color:#ffffff !important}
.body1 a, a:link, a:visited,.nav li ul li a{color:#2E373F}
span>a.moreposts,ul#serinfo-nav li a{color:#2E373F !important}
a:hover,.body1 a:hover,#serinfo a:hover,.nav>li.sfHover>a,.nav>li.current-menu-item>a,#serinfo-nav li.current a,#sec-nav>li.current-menu-item>a,ul#tabsmall>li.ui-tabs-selected>a.sidnav{color:#E92E6B  !important}
.nav>li>a:hover,.nav>li.current-menu-ancestor>a,.nav>li.current-menu-item>a,.nav>li.sfHover>a,.nav>li.current-menu-item>a{border-bottom-color:#E92E6B !important}
.body2 a,a.body2 {color:#fff}

		.body2 a:hover,p.body2 a:hover{color:#e82e2e!important}
#coinslid,.archivepost li,#comments,#header,#sec-navigation,#core_bg,.seccol li,.teaser,.meta,.etabs,.tab,.widgetflexslider,.widgetcol,.widgetcol_small,#sec-nav>li>a,ul#serinfo,#serinfo-nav li.current,#hometab,#navigation,#sidebar h2,.ad300,.searchformhead input.s,.searchform input.s,.nav>li>ul,#main-nav>li,.nav li ul li a,.pagination,input, textarea,input checkbox,input radio,select, file{border-color:#ededed  !important}
body,#sec-nav,input, textarea,input checkbox,input radio,select, file,h3.sd-title {font:400 13px/2.0em Arial, sans-serif;color:#000000}
h2.ads{color:#000000}
.body2 {font:400 11px/2.0em Arial, sans-serif;color:#fff}
.body2 h2,.body2 h3,.tickerwrap>span {color:#fff !important}
.intro h1,.intro h1 a,a.itembutton,a.mainbutton,.page-numbers.current{color:}
h1 {font:900 25px/1.5em "Montserrat", sans-serif;color:#2E373F}#block ul li h2 {font-family:"Montserrat", sans-serif}h2 {font:900 16px/1.2em "Montserrat", sans-serif;color:#3d3d3d}h2.post {font:900 28px/1.2em "Montserrat", sans-serif;color:#3d3d3d}#sidebar h2 {color:#3d3d3d}h3,h3#reply-title,#respond h3,.comment-author cite{font:400 13px/1.3em "Montserrat", sans-serif;color:#222222 !important}a.mainbutton,a.itembutton,.page-numbers.current,a.comment-reply-link {font-family:"Montserrat", sans-serif !important}h4 {font:400 14px/1.5em "Montserrat", sans-serif;color:#222222}h5,.nav>li>a>span.walker,p.meta,.meta a {font:400 10px/1.5em Georgia, serif;color:#878787}h6 {font:400 10px/1.5em Georgia, serif;color:#878787}
#nav li a,.nav>li>a,ul#serinfo-nav li a,#sec-nav>li>a,.searchformhead>input.s,.tickerwrap>span {font:400 12px/1.7em "Montserrat", sans-serif;color:#ffffff}.tab-post small a,.taggs a {color:#000000}
</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

.flex-control-nav {
    top: 280px;
}			</style>
		
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 180385,
		siteId: 74272
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

</head>

     
<body class="post-template-default single single-post postid-16134 single-format-standard">

<div id="top-nav" class="body2 boxshadow "> 
	
    <div class="container   upper" style="background-color:transparent; overflow:visible;">
    
    	<a id="triggernav-sec" href="#">MENU</a>
    
    	<ul class="social-menu">
<li class="sprite-rss"><a class="mk-social-rss" title="Rss Feed" href="http://feeds.feedburner.com/CaratteriLiberi"></a></li>
<li class="sprite-google"><a class="mk-social-googleplus" title="Google+" href="https://plus.google.com/u/0/103907451822745909242/posts"></a></li>













<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/CaratteriLiberi"></a></li>
<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/pages/Caratteri-Liberi/486879481402083"></a></li>


</ul><ul id="sec-nav" class="nav custom-nav"><li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-172"><a href="http://caratteriliberi.eu/">Home</a></li>
<li id="menu-item-13592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13592"><a href="http://caratteriliberi.eu/autori/">Autori</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://caratteriliberi.eu/contatti/">Contatti</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://caratteriliberi.eu/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://caratteriliberi.eu/note-legali/">Note Legali</a></li>
</ul>	      
	</div> 

</div> 

<div style="clear: both;"></div>

<div class="container   upper"> 


	<header id="header">
        
			<h1>
            
				                                
                    <a class="logo" href="http://caratteriliberi.eu/">
                    
                        <img id="logo" src="http://caratteriliberi.eu/wp-content/uploads/2017/07/logo-caratteriliberi-blog-2.jpg" alt="Caratteri Liberi"/>
                            
                    </a>
                        
                	
            
    		</h1>
          
          
          	 
			
				<div class="headad ">
				
					<a href="#"><img src="http://caratteriliberi.eu/wp-content/uploads/2013/09/Schermata-2013-09-03-alle-19.01.21.jpg" alt="" /></a>
					
				</div>
				
			              
          	<a id="triggernav" href="#">MENU</a>
          
            <nav id="navigation" class="boxshadow">
            
                <ul id="main-nav" class="nav custom-nav"><li id="nav-menu-item-13589" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://caratteriliberi.eu/agora/" class="menu-link main-menu-link">Agorà<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-17" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Cultura e Società" href="http://caratteriliberi.eu/cultura-e-societa/" class="menu-link main-menu-link">Cultura e Società<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-13591" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://caratteriliberi.eu/medio-oriente/" class="menu-link main-menu-link">Medio Oriente<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-19" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="articoli dal mondo" href="http://caratteriliberi.eu/mondo/" class="menu-link main-menu-link">Mondo<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-519" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://caratteriliberi.eu/recensione-libri/" class="menu-link main-menu-link">Io Leggo<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-20" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Politica" href="http://caratteriliberi.eu/politica/" class="menu-link main-menu-link">Politica<br/><span class="walker"></span></a></li>
</ul>                
            </nav>
            
    </header>    
    
	<div style="clear: both;"></div>
<div id="core">

	<div id="content">

        
	<div class="post-16134 post type-post status-publish format-standard has-post-thumbnail hentry category-paralleli category-in-evidenza"> 

		

			<div style="clear: both;"></div>
            
            <div class="entry">

 			<h2 class="post"><a href="http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/">Michel Houellebecq, la scrittura secca come una fucilata sulla crisi dell&#8217;Occidente</a></h2>

			<p class="meta">giugno 1, 2019 &bull; <a href="http://caratteriliberi.eu/paralleli/" rel="category tag">Paralleli</a>, <a href="http://caratteriliberi.eu/in-evidenza/" rel="category tag">z in evidenza</a></p>
            
             

            <div style="clear: both;"></div>
                    
					  
                    
					<div class="pf-content"><a id="dd_start"></a><p><a href="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/06/61760057_310057096585530_3476814289975640064_n.jpg" rel='prettyPhoto'><img class="alignnone size-medium wp-image-16135" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/06/61760057_310057096585530_3476814289975640064_n.jpg?resize=300%2C197" alt="" width="300" height="197" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/06/61760057_310057096585530_3476814289975640064_n.jpg?resize=300%2C197 300w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/06/61760057_310057096585530_3476814289975640064_n.jpg?resize=200%2C130 200w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/06/61760057_310057096585530_3476814289975640064_n.jpg?resize=537%2C352 537w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/06/61760057_310057096585530_3476814289975640064_n.jpg?w=640 640w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p>di Davide Cavaliere &#8211;</p>
<p>Il mondo rappresentato nell&#8217;opera di Michel Houellebecq non può non turbare, perché è una somma di solitudini, plumbeo, privo di significato. Con le sue descrizioni vivide, ispirate a Émile Zola, «neonaturaliste» come ha detto qualcuno, ci restituisce l&#8217;orrore di un mondo senza Dio dove tutto è ridotto a merce. Con la sua scrittura secca come una fucilata, scarna e scabrosa descrive in profondità la crisi antropologica e spirituale dell&#8217;Occidente.</p>
<p>Una civiltà di alienati, «una generazione di eterni kids», guidata solo dal denaro e dominata degli imperativi dell&#8217;economia: produzione, crescita, occupazione e scambio. Assordata dalle sirene del consumo. L&#8217;economia è onnipresente nei romanzi e nelle poesie di Houellebecq e non potrebbe essere altrimenti, perché sono lo specchio della nostra società retta dagli indici di Borsa e supina ai mercati. La logica del profitto e la concorrenza hanno invaso anche l&#8217;universo intimo delle relazioni sessuali, scrive infatti in <em>Estensione del dominio della lotta</em>:</p>
<p>«In situazione economica perfettamente liberale, c&#8217;è chi accumula fortune considerevoli; altri marciscono nella disoccupazione e nella miseria. In situazione sessuale perfettamente liberale, c&#8217;è chi ha una vita erotica varia ed eccitante; altri sono ridotti alla masturbazione e alla solitudine. Il liberalismo economico è l&#8217;estensione del dominio della lotta, la sua estensione a tutte le età e a tutte le classi della società. Altrettanto, il liberalismo sessuale è l&#8217;estensione del dominio della lotta, la sua estensione a tutte le età della vita e a tutte le classi della società.»</p>
<p>Il legame del narratore francese con la «scienza triste» è stato analizzato da Bernard Maris nel saggio <em>Houellebecq  economista</em>. La sua opera è una radiografia della contemporaneità gonfia di pensiero funzionale e una polemica contro la desertificazione operata dai fondamentalisti del mercato. In <em>Serotonina</em> possiamo leggere la seguente riflessione del protagonista, un impiegato del Ministero dell&#8217;Agricoltura:</p>
<p>«Ripensando al mio passato professionale, mi rendevo conto che, in effetti, mi ero trovato di fronte a stranissime superstizioni di casta. I miei interlocutori non si battevano per i propri interessi, e nemmeno per gli interessi che si riteneva dovessero difendere, crederlo sarebbe stato uno sbaglio: si battevano per delle idee; per anni mi ero trovato di fronte a gente pronta a morire per la libertà dei commerci.»</p>
<p>Il rullo compressore del liberismo travolge tutto. Ogni cosa deve essere sacrificata sull’altare del profitto, anche le nazioni. <em>Serotonina</em>, l&#8217;ultimo romanzo di Houellebecq, è un romanzo politico. Una sferzante critica all&#8217;Unione europea. Moloch tecnocratico studiato per uccidere le nazioni e impoverire i lavoratori. Le tradizioni devono cedere il passo alla macchina, alla chimica, all’industria e al profitto. L’economia recide i legami di solidarietà: la provincia e la campagna sono abbandonate al loro destino. La disoccupazione e il degrado sono ovunque. Si ritrovano temi che il romanziere francese ha espresso nelle sue poesie: l&#8217;emarginazione dalla società, l&#8217;identificazione col regno degli esclusi, dei poveri, delle zone d&#8217;éducation prioritaire, dei barboni.</p>
<p>I protagonisti delle opere di Houellebecq sono sovente dei quadri, impiegati di medio rango, che passano le loro giornate davanti a fogli Excel, cifre e tabelle. Non sono mai dei gran lavoratori. In <em>Piattaforma</em> possiamo leggere:</p>
<p>«La trappola era scattata: ormai ero dentro il mondo del lavoro».</p>
<p>Il lavoro è una tragica necessità, la vita vera è sempre altrove.</p>
<p>Ma come si è giunti a questa era della bruttezza? All&#8217;origine c&#8217;è la rivoluzione dei costumi avvenuta nel &#8217;68, che ha destituito Dio, la forza salvifica della fede, la Nazione e la famiglia. Le persone sono diventate individui, atomi del corpo sociale, «particelle elementari» schizzate in un mondo senza riferimenti. Come Bruno e Michel, i due fratelli del capolavoro di Houellebecq: <em>Le particelle elementari</em>. All&#8217;origine della satiriasi del primo e dalla frigidità del secondo, c&#8217;è l&#8217;abbandono della madre. Una madre hippy intenta solo a godersi la vita. Fra l&#8217;uomo e la morte si frappone solo il mercato, un infernale miscela di sesso, arrivismo e denaro.</p>
<p>L&#8217;umanità cerca di sopperire a questo vuoto, a questo smarrimento della bussola dell&#8217;esistenza rifugiandosi in deboli e fasulle religioni, da campeggi New Age alla setta raeliana. Ridicoli palliativi, incapaci di sostituire un Dio defunto. La felicità è ricercata anche nella scienza e nei suoi portati, nella clonazione come in <em>La</em> <em>possibilità di un&#8217;isola</em> o in quella serotonina che da il titolo al suo ultimo romanzo: «è una piccola compressa bianca, ovale, divisibile». Una pastiglia che non regala alcuna felicità, modera il dolore dello stare al mondo, rallenta l&#8217;agonia ma non l&#8217;arresta. Houellebecq considera ogni felicità «essenzialmente religiosa», la conversione al cattolicesimo e la riscoperta di Dio sono temi che attraversano tutta la produzione houellebecqiana.</p>
<p>A volte assume i tratti di una conversione immaginata come in <em>La carta e il territorio</em>, tentata come in<em> Le particelle elementari</em>, oppure quelli di una conversione all&#8217;Islam come in <em>Sottomissione</em>. Ma è nella sua ultima fatica che il protagonista, forse l&#8217;autore stesso, scopre davvero Dio. Una fede liberatoria, la certezza dalla presenza del divino, una fede che rende sacro l&#8217;uomo e inceppa la macchina del denaro. L&#8217;ultima pagina di <em>Serotonina</em> consegna Houellebecq all&#8217;immortalità. La sua critica al liberismo, al ruolo satanico del denaro, ai limiti della modernità secolare non ha nulla di marxista, tanto meno di socialdemocratico:</p>
<p>«una civiltà muore semplicemente per stanchezza, per disgusto di sé, cosa mai poteva propormi la socialdemocrazia, evidentemente niente, solo una perpetuazione della mancanza, un invito all&#8217;oblio.»</p>
<p>La sua è una polemica religiosa, metafisica, reazionaria. Houellebecq si è conquistato il suo posto accanto ai grandi polemisti cristiani francesi: Bernanos, Claudel, Mauriac e Péguy.</p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><div class='dd-twitter-ajax-load dd-twitter-16134'></div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/" data-count="horizontal" data-text="Michel Houellebecq, la scrittura secca come una fucilata sulla crisi dell'Occidente" data-via="https://twitter.com/CaratteriLiberi" ></a></div><div class='dd_button'><script src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/" send="true" show_faces="false"  layout="button_count" width="92"  ></fb:like></div><div class='dd_button'><div class='dd-google1-ajax-load dd-google1-16134'></div><g:plusone size='medium' href='http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/'></g:plusone></div><div class='dd_button'><div class='dd-linkedin-ajax-load dd-linkedin-16134'></div><script type='IN/share' data-url='http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/' data-counter='right'></script></div></div><div style='clear:both'></div></div><script type="text/javascript"> jQuery(document).ready(function($) { window.setTimeout('loadTwitter_16134()',1000);window.setTimeout('loadGoogle1_16134()',1000);window.setTimeout('loadLinkedin_16134()',1000); }); </script><script type="text/javascript"> function loadTwitter_16134(){ jQuery(document).ready(function($) { $('.dd-twitter-16134').remove();$.getScript('http://platform.twitter.com/widgets.js'); }); } function loadGoogle1_16134(){ jQuery(document).ready(function($) { $('.dd-google1-16134').remove();$.getScript('https://apis.google.com/js/plusone.js'); }); } function loadLinkedin_16134(){ jQuery(document).ready(function($) { $('.dd-linkedin-16134').remove();$.getScript('http://platform.linkedin.com/in.js'); }); }</script><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg --><a id="dd_end"></a><div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><div class='dd-twitter-ajax-load dd-twitter-16134'></div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/" data-count="vertical" data-text="Michel Houellebecq, la scrittura secca come una fucilata sulla crisi dell'Occidente" data-via="https://twitter.com/CaratteriLiberi" ></a></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/" send="true" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><div class='dd-google1-ajax-load dd-google1-16134'></div><g:plusone size='tall' href='http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><div class='dd-linkedin-ajax-load dd-linkedin-16134'></div><script type='IN/share' data-url='http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/' data-counter='top'></script></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 40;var dd_top_offset_from_content = 0;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://caratteriliberi.eu/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script><script type="text/javascript"> jQuery(document).ready(function($) { window.setTimeout('loadTwitter_16134()',1000);window.setTimeout('loadGoogle1_16134()',1000);window.setTimeout('loadLinkedin_16134()',1000); }); </script><script type="text/javascript"> function loadTwitter_16134(){ jQuery(document).ready(function($) { $('.dd-twitter-16134').remove();$.getScript('http://platform.twitter.com/widgets.js'); }); } function loadGoogle1_16134(){ jQuery(document).ready(function($) { $('.dd-google1-16134').remove();$.getScript('https://apis.google.com/js/plusone.js'); }); } function loadLinkedin_16134(){ jQuery(document).ready(function($) { $('.dd-linkedin-16134').remove();$.getScript('http://platform.linkedin.com/in.js'); }); }</script><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png?w=625&#038;ssl=1" rel='prettyPhoto' alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div></div>                    
                                        
                    
					<div style="clear: both;"></div>
                    
					                                
                    
                    <div style="clear: both;"></div>
                        
                    
                    


<div id="comments">

	<p class="nocomments">Comments are closed.</p>



</div><!-- #comments -->
                    
                    <p>
                        <span class="fl" style="width:45%;">&laquo; <a href="http://caratteriliberi.eu/2019/05/30/politica/una-strategia-istituzionale/" rel="prev">Una strategia istituzionale</a></span>                                                
                    </p>
                    
                    <div style="clear: both;"></div>
        
                    </div>

            </div>

	
                <div style="clear: both;"></div>

        </div>
        
    
    
    <div id="leftsidebar">
    
		<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-16134-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=a9Cx4ulwwvM&#038;_=1" /><a href="https://www.youtube.com/watch?v=a9Cx4ulwwvM">https://www.youtube.com/watch?v=a9Cx4ulwwvM</a></video></div>			<div class="textwidget"></div>
		    	<div class="twinsbox" style="margin-bottom:-5px">
		<h2 class="widget">Seguici Su Facebook</h2>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FCaratteri-Liberi%2F486879481402083&amp;width=300&amp;colorscheme=dark&amp;show_faces=true&amp;border_color=%23dddddd&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border-color:#dddddd; padding:-1px; overflow:hidden; width:300px; height: 260px;" allowTransparency="true"></iframe>
        
				</div>
		<h2 class="widget">CALENDARIO</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>giugno: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://caratteriliberi.eu/2019/05/">&laquo; Mag</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td id="today"><a href="http://caratteriliberi.eu/2019/06/01/" aria-label="Articoli pubblicati in 1 June 2019">1</a></td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div>           
    </div><!-- #sidebar -->          
    
    <div id="core_bg"></div>

</div><!-- #core -->



    <div id="rightsidebar" class="body2">
    
		        
                   
    </div><!-- #sidebar -->  </div>

<div id="footer" class="body2  ">
<div class="container  upper" style="background-color:transparent;">
    
	<div class="tickerwrap ">
    
    <ul class="ticker">
    
		        
        <li>
        
        	<img width="70" height="70" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/06/61760057_310057096585530_3476814289975640064_n.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/06/61760057_310057096585530_3476814289975640064_n.jpg?resize=150%2C150 150w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/06/61760057_310057096585530_3476814289975640064_n.jpg?resize=70%2C70 70w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/06/61760057_310057096585530_3476814289975640064_n.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2019/06/01/in-evidenza/16134/"> Michel Houellebecq, la scrittura secca come una fucilata sulla crisi dell&#8217;Occidente</a></h3>
            
            <p class="meta"> giugno 1, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/TORINO-CAMERA-DEI-DEPUTATI-MUSEO-DEL-RISORGIMENTO_2017-6141.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/TORINO-CAMERA-DEI-DEPUTATI-MUSEO-DEL-RISORGIMENTO_2017-6141.jpg?resize=150%2C150 150w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/TORINO-CAMERA-DEI-DEPUTATI-MUSEO-DEL-RISORGIMENTO_2017-6141.jpg?resize=70%2C70 70w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/TORINO-CAMERA-DEI-DEPUTATI-MUSEO-DEL-RISORGIMENTO_2017-6141.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2019/05/30/politica/una-strategia-istituzionale/"> Una strategia istituzionale</a></h3>
            
            <p class="meta"> maggio 30, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/Abdolreza_Mesri_Member_Of_Death_Committee_of_Kermanshah_Becomes_Deputy_Speaker_of_Religious_Fascism_Parliament.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/Abdolreza_Mesri_Member_Of_Death_Committee_of_Kermanshah_Becomes_Deputy_Speaker_of_Religious_Fascism_Parliament.jpg?resize=150%2C150 150w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/Abdolreza_Mesri_Member_Of_Death_Committee_of_Kermanshah_Becomes_Deputy_Speaker_of_Religious_Fascism_Parliament.jpg?resize=70%2C70 70w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/Abdolreza_Mesri_Member_Of_Death_Committee_of_Kermanshah_Becomes_Deputy_Speaker_of_Religious_Fascism_Parliament.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2019/05/29/mondo/iran-un-membro-della-commissione-della-morte-eletto-vicepresidente-del-parlamento/"> Iran: un membro della &#8220;Commissione della morte&#8221; eletto vicepresidente del parlamento</a></h3>
            
            <p class="meta"> maggio 29, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/immagini_04-1-3.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/immagini_04-1-3.jpg?resize=150%2C150 150w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/immagini_04-1-3.jpg?resize=70%2C70 70w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/immagini_04-1-3.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2019/05/29/in-evidenza/restituire-il-fascismo-alla-storia/"> Restituire il fascismo alla storia</a></h3>
            
            <p class="meta"> maggio 29, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/unnamed-251.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/unnamed-251.jpg?resize=150%2C150 150w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/unnamed-251.jpg?resize=70%2C70 70w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/unnamed-251.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2019/05/25/cultura-e-societa/lautoritarismo-in-nome-della-tolleranza/"> L&#8217;autoritarismo in nome della tolleranza</a></h3>
            
            <p class="meta"> maggio 25, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/10361.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/10361.jpg?resize=150%2C150 150w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/10361.jpg?resize=70%2C70 70w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/10361.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2019/05/20/in-evidenza/dal-concetto-di-nazione-al-super-stato-europeo/"> Dal concetto di nazione al super Stato europeo</a></h3>
            
            <p class="meta"> maggio 20, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/60584762_1582758495193961_5316622754521284608_n.png?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/60584762_1582758495193961_5316622754521284608_n.png?resize=150%2C150 150w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/60584762_1582758495193961_5316622754521284608_n.png?resize=70%2C70 70w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/60584762_1582758495193961_5316622754521284608_n.png?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2019/05/19/cultura-e-societa/il-pericolo-maggiore/"> Il pericolo maggiore</a></h3>
            
            <p class="meta"> maggio 19, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/60483268_436242790501686_4107776386263941120_n.png?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/60483268_436242790501686_4107776386263941120_n.png?resize=150%2C150 150w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/60483268_436242790501686_4107776386263941120_n.png?resize=70%2C70 70w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/60483268_436242790501686_4107776386263941120_n.png?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2019/05/19/politica/il-finto-duce-e-le-sue-finte-vittime/"> Il finto duce e le sue finte vittime</a></h3>
            
            <p class="meta"> maggio 19, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/maxresdefault.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/maxresdefault.jpg?resize=150%2C150 150w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/maxresdefault.jpg?resize=70%2C70 70w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/maxresdefault.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2019/05/17/paralleli/birnbaum-il-tasto-dolente/"> Birnbaum, il tasto dolente</a></h3>
            
            <p class="meta"> maggio 17, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/Alain-Delon-alain-delon-24200315-623-512.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/Alain-Delon-alain-delon-24200315-623-512.jpg?resize=150%2C150 150w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/Alain-Delon-alain-delon-24200315-623-512.jpg?resize=70%2C70 70w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/05/Alain-Delon-alain-delon-24200315-623-512.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" />            
            <h3><a href="http://caratteriliberi.eu/2019/05/15/in-evidenza/me-too-attacco-a-delon-quando-la-relativita-diventa-assolutismo/"> Me Too, attacco a Delon, quando la relatività diventa assolutismo</a></h3>
            
            <p class="meta"> maggio 15, 2019</p>
            
        </li>
            
                
    </ul>
    
</div>    
    	<div class="threecol first"> 
    
		                
    </div>
    
    
    <div class="threecol">
    
		                
    </div>
    
    <div class="threecol"> 
    
		                
    </div>
    
    <div class="threecol"> 
    
		                
    </div>   
    
    <div class="aboutus">
        
        <div style="clear: both;"></div>
    
                <div style="clear: both;"></div>
        
            
    </div>
    
</div>
   
</div><!-- /#footer  -->

    <div id="copyright">
            
        <div class="fl">
        </div>
    
    
        <div class="fl">
        
            <p>Copyright © 2017 Caratteri Liberi. All Rights Reserved.</p>
<p>Associazione culturale Caratteri Liberi Partita Iva n. 10998240013 | </p>
<p><a href="http://www.iubenda.com/privacy-policy/180385" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "http://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
</p>                
        </div>
    
        <div class="fr">
        
            <p><a class="linkf" href="http://www.siti-fabio-web.it" title="siti web Torino">Realizzazione sito web</a> by Fabio Vaudano.</p>
<p><a class="linkf" href="http://caratteriliberi.eu/agenzia-seo/" title="seo torino">SEO e Web Marketing</a> by Fabio Vaudano.</p>            
        </div>
              
    </div> 
        

<div class="scrollTo_top" style="display: block">

    <a title="Scroll to top" href="#">
    
    	<i class="icon-double-angle-up"></i>
        
    </a>
    
</div>
	<div style="display:none">
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'remove-images';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://caratteriliberi.eu/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://caratteriliberi.eu/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://caratteriliberi.eu/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/functions/js/shortcodes.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/jquery.flexslider-min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/jquery.flexslider.start.main.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/caratteriliberi.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/superfish.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/jquery.hoverIntent.minified.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/jquery.prettyPhoto.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/jquery.li-scroller.1.0.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/ownScript.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/mobile.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/caratteriliberi.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'134625613',post:'16134',tz:'0',srv:'caratteriliberi.eu'} ]);
	_stq.push([ 'clickTrackerInit', '134625613', '16134' ]);
</script>

</body>
</html>