<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="utf-8"/>


<!-- Set the viewport width to device width for mobile -->


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>


<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700|Abril+Fatface|Source+Sans+Pro:400,900,700|Roboto:700,900|BenchNine:700|Karla:700|Armata|Raleway:200,300,400,600,700,800,900|Stint+Ultra+Condensed|Merriweather|Arbutus+Slab|Open+Sans+Condensed:700|Archivo+Black|Carrois+Gothic|Patua+One|Questrial|Marvel:400,700|Gudea:400,700,400italic|Bitter:400,700,400italic|Passion+One:400,700|Jockey+One|Quicksand:400,300,700|Terminal+Dosis:400,800,300,600|Sansita+One|Changa+One|Paytone+One|Dorsa|Rochester|Bigshot+One|Open+Sans:300,400,600,700,800|Merienda+One|Six+Caps|Bevan|Oswald:700|Vidaloka|Droid+Sans|Josefin+Sans|Dancing+Script:400,700|Abel|Rokkitt|Droid+Serif' rel='stylesheet' type='text/css'/>
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Saviano e gli amici del Parnaso - Caratteri Liberi</title>
<link rel="canonical" href="http://caratteriliberi.eu/2019/03/28/in-evidenza/saviano-e-gli-amici-del-parnaso/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Saviano e gli amici del Parnaso - Caratteri Liberi"/>
<meta property="og:description" content="&nbsp; di Niram Ferretti &#8211; &nbsp; In soccorso del tribuno della Verità, Roberto Sviano, querelato dal Ministro dell&#8217;interno Matteo Salvini, per averlo definito ministro della malavita, riprendendo la definizione che Gaetano Salvemini diede di Giovanni Giolitti, scendono in campo alcuni scrittori ed esponenti del mondo delle lettere. Saviano, lui che vive da anni sotto scorta ..."/>
<meta property="og:url" content="http://caratteriliberi.eu/2019/03/28/in-evidenza/saviano-e-gli-amici-del-parnaso/"/>
<meta property="og:site_name" content="Caratteri Liberi"/>
<meta property="article:section" content="z in evidenza"/>
<meta property="article:published_time" content="2019-03-28T15:20:29+00:00"/>
<meta property="og:image" content="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/http___i.huffpost.com_gen_4290246_images_n-SAVIANO-628x314.jpg?fit=630%2C315"/>
<meta property="og:image:secure_url" content="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/http___i.huffpost.com_gen_4290246_images_n-SAVIANO-628x314.jpg?fit=630%2C315"/>
<meta property="og:image:width" content="630"/>
<meta property="og:image:height" content="315"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Caratteri Liberi &raquo; Feed" href="http://caratteriliberi.eu/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Caratteri Liberi &raquo; Feed dei commenti" href="http://caratteriliberi.eu/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Caratteri Liberi &raquo; Saviano e gli amici del Parnaso Feed dei commenti" href="http://caratteriliberi.eu/2019/03/28/in-evidenza/saviano-e-gli-amici-del-parnaso/feed/"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_version='7.3.2';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-43789780-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-43789780-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/caratteriliberi.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='wpapp-styles-css' media='all'>.wp_pp_button_selection_section,.wp_pp_button_other_amt_section,.wp_pp_button_reference_section{margin-bottom:10px}.wp_paypal_button_widget{margin:10px 0}.wp_accept_pp_button_form input{width:auto!important}.wp_accept_pp_button_form input[type="image"]{cursor:pointer}.wp_accept_pp_button_form_classic input[type="image"]{cursor:pointer}.buy_now_button_image{max-width:100%}.wpapp_payment_subject{margin:10px 0}.wpapp_other_amount_label{margin:10px 0}.wpapp_ref_title_label{margin:10px 0}.wpapp_payment_button{margin:10px 0}</style>
<link rel='stylesheet' id='style-css' href='http://caratteriliberi.eu/wp-content/themes/grandnews/A.style.css,qver=4.9.2.pagespeed.cf.g4QvOkdo3n.css' type='text/css' media='all'/>
<link rel='stylesheet' id='prettyPhoto-css' href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/A.prettyPhoto.css,qver=4.9.2.pagespeed.cf.VdTaywZ5oa.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome.min-css' href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/A.font-awesome.min.css,qver=4.9.2.pagespeed.cf.fD845ZOA51.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-ie7-css' href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/A.font-awesome-ie7.css,qver=4.9.2.pagespeed.cf.gMYQ8UFidM.css' type='text/css' media='all'/>
<link rel='stylesheet' id='social-media-css' href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/A.social-media.css,qver=4.9.2.pagespeed.cf.AIsyJ_L208.css' type='text/css' media='all'/>
<style id='mobile.start-css' media='all'>.centerrow{margin:0;width:105%;overflow:hidden}.centerthreecol,.centerfourcol,.centersixcol{margin:0 0 0 0;float:left;min-height:1px;margin-bottom:30px!important}.centerrow .centerthreecol{width:21.6%;margin:0 3% 0 0;overflow:hidden}.centerrow .centerfourcol{width:29.75%;margin:0 3% 0 0;overflow:hidden}.centerrow .centersixcol{width:46%;margin:0 3% 0 0;overflow:hidden}.container{width:100%;max-width:1200px;margin:0 auto 0 auto;padding:0 25px;overflow:hidden;position:relative}.generalresp{width:1080px!important;max-width:1200px;min-width:1200px!important}.generalresp-alt{min-width:1200px!important}.onecol,.twocol,.threecol,.fourcol,.fivecol,.fifthcol,.sixcol,.sevencol,.eightcol,.ninecol,.tencol,.elevencol{margin-left:0;float:left;min-height:1px;overflow:hidden}.twocol{width:10.75%;margin-left:5%;float:left}.threecol{width:23.3%;margin-left:2.2%;float:left}#footer .threecol{width:22%;margin-left:4%;margin-bottom:0}.fourcol{width:31.68%;margin:0 0 0 0;padding:0;float:left;position:relative}.fifthcol{width:16%;padding:0;margin:0 0 0 4%;float:left;margin-bottom:40px}.eightcol{width:65.2%;padding-right:0;padding-left:0;margin:0 3% 0 0;float:left}.sixcol{width:47.5%;margin-left:5%}.twelvecol{width:90%;float:left}.first{margin-left:0!important}object,embed{max-width:100%}img{height:auto}.generalresp #header h1{max-width:300px}.generalresp #header h1 img{width:100%}.generalresp .shadow-inset2,.generalresp a.sliderlink{-moz-box-shadow:none;-webkit-box-shadow:none;box-shadow:none}</style>
<link rel='stylesheet' id='mobile-css' href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/A.mobile.css,qver=4.9.2.pagespeed.cf.77O_VMwy_O.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}</style>
<link rel='stylesheet' id='digg-digg-css' href='http://caratteriliberi.eu/wp-content/plugins/digg-digg/css/A.diggdigg-style.css,qver=5.3.6.pagespeed.cf.FASIN2G8Uv.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='fancybox-css' href='http://caratteriliberi.eu/wp-content/plugins/fancybox-for-wordpress/assets/css/A.fancybox.css,qver=1.3.4.pagespeed.cf.IYz-69_2S4.css' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-css'  href='http://caratteriliberi.eu/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.ie.css?ver=1.3.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://caratteriliberi.eu/wp-content/plugins/revslider/public/assets/css/A.settings.css,qver=5.4.5.1.pagespeed.cf.g60JzFbZgR.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<style id='wpt-twitter-feed-css' media='all'>.wpt-header iframe{float:right}.wpt-left{float:left;margin-right:10px}.wpt-right{float:right;margin-left:10px}.wpt-twitter-name{font-size:120%;line-height:1}.wpt-twitter-id{display:inline-block;margin-top:.5em}.wpt-tweet-time{font-size:90%}.wpt-latest-tweets li,.wpt-search-tweets li{margin-bottom:.75em;list-style-type:none}.wpt-intents-border{border-top:1px solid;opacity:.3;margin:5px 0}.wpt-intents{padding:0 0 5px;text-align:center;font-size:12px}.wpt-twitter-image{width:100%;height:auto}.wpt-intents a span{width:16px;height:16px;display:inline-block;margin-right:3px;position:relative;top:2px}.wpt-intents .wpt-reply span{background:url(/wp-content/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) 0}.wpt-intents .wpt-retweet span{background:url(/wp-content/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) -80px}.wpt-intents .wpt-favorite span{background:url(/wp-content/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) -32px}.wpt-intents .wpt-reply:hover span,.wpt-intents .wpt-reply:focus span{background-position:-16px}.wpt-intents .wpt-retweet:hover span,.wpt-intents .wpt-retweet:focus span{background-position:-96px}.wpt-intents .wpt-favorite:hover span,.wpt-intents .wpt-favorite:focus span{background-position:-48px}.retweeted .wpt-intents .wpt-retweet span{background-position:-112px}.favorited .wpt-intents .wpt-favorite span{background-position:-64px}.wpt-intents a span.intent-text{width:auto;height:auto;margin:0;top:0;background:none}</style>
<link rel='stylesheet' id='jetpack_css-css' href='http://caratteriliberi.eu/wp-content/plugins/jetpack/css/A.jetpack.css,qver=6.8.1.pagespeed.cf.uqM9mM-NpT.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/caratteriliberi.eu","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,qver=7.3.2.pagespeed.jm.aDYN2n5LR8.js'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,qver=1.3.4.pagespeed.jm.BtNvepKV4h.js'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js,qver=5.4.5.1.pagespeed.jm.UWumStlplU.js'></script>
<script src="http://caratteriliberi.eu/wp-content/plugins,_revslider,_public,_assets,_js,_jquery.themepunch.revolution.min.js,qver==5.4.5.1+themes,_grandnews,_js,_css3-mediaqueries.js,qver==4.9.2.pagespeed.jc._1iA-5ZNyf.js"></script><script>eval(mod_pagespeed_kpPrwNY50i);</script>
<script>eval(mod_pagespeed_hGLVl$O99q);</script>
<link rel='https://api.w.org/' href='http://caratteriliberi.eu/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://caratteriliberi.eu/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://caratteriliberi.eu/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://wp.me/p96SgR-49u'/>
<link rel="alternate" type="application/json+oembed" href="http://caratteriliberi.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcaratteriliberi.eu%2F2019%2F03%2F28%2Fin-evidenza%2Fsaviano-e-gli-amici-del-parnaso%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://caratteriliberi.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcaratteriliberi.eu%2F2019%2F03%2F28%2Fin-evidenza%2Fsaviano-e-gli-amici-del-parnaso%2F&#038;format=xml"/>

<!-- Fancybox for WordPress v3.1.6 -->
<style type="text/css">div.fancybox-caption{display:none!important}img.fancybox-image{border-width:10px;border-color:#fff;border-style:solid;height:auto}div.fancybox-bg{background-color:rgba(102,102,102,.3);opacity:1!important}div.fancybox-content{border-color:#fff}div#fancybox-title{background-color:#fff}div.fancybox-content{background-color:#fff}div#fancybox-title-inside{color:#333}div.fancybox-caption p.caption-title{display:inline-block}div.fancybox-caption p.caption-title{font-size:14px}div.fancybox-caption p.caption-title{color:#333}div.fancybox-caption{color:#333}div.fancybox-caption p.caption-title{background:#fff;width:auto;padding:10px 30px}</style><script type="text/javascript">jQuery(function(){jQuery.fn.getTitle=function(){var arr=jQuery("a[data-fancybox]");jQuery.each(arr,function(){var title=jQuery(this).children("img").attr("title");var caption=jQuery(this).next("figcaption").html();if(caption&&title){jQuery(this).attr("title",title+" "+caption)}else if(title){jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}});}
var thumbnails=jQuery("a:has(img)").not(".nolightbox").filter(function(){return/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))});thumbnails.addClass("fancybox").attr("data-fancybox","gallery").getTitle();jQuery("a.fancybox").fancybox({loop:false,smallBtn:true,zoomOpacity:"auto",animationEffect:"fade",animationDuration:500,transitionEffect:"fade",transitionDuration:"300",overlayShow:true,overlayOpacity:"0.3",titleShow:true,titlePosition:"inside",keyboard:true,showCloseButton:true,arrows:true,clickContent:false,clickSlide:function(current,event){return current.type==="image"?"close":false;},wheel:false,toolbar:true,preventCaptionOverlap:true,onInit:function(){},onDeactivate:function(){},beforeClose:function(){},afterShow:function(){},afterClose:function(){},caption:function(instance,item){var testing=jQuery(this).context.title;var caption=jQuery(this).data('caption')||'';if(item.type==='image'&&testing.length){caption=(caption.length?caption+'<br />':'')+'<p class="caption-title">'+testing+'</p>';}return caption;},afterLoad:function(instance,current){current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:-50px;margin:0 auto;text-align:center; \">'+current.opts.caption+'</div>');},});})</script>
<!-- END Fancybox for WordPress -->

	<style type="text/css" media="screen">a#ribbon{position:absolute;top:0;right:0;display:block;width:129px;height:129px;background:transparent url(http://caratteriliberi.eu/wp-content/plugins/nofollow-free/images/xcss_nofollow_badgeredright.gif.pagespeed.ic.uLk-ebRbby.png) no-repeat top left;text-indent:-999em;text-decoration:none;z-index:1000}</style>
    <style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none}</style>
           <style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px;position:relative;z-index:1000}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#6d9f00;vertical-align:bottom}.printfriendly a{box-shadow:none}.printfriendly a:hover{cursor:pointer}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none}.printfriendly a span{vertical-align:bottom}.pf-alignleft{float:left}.pf-alignright{float:right}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center}</style>
        <style type="text/css" media="print">.printfriendly{display:none}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://caratteriliberi.eu/wp-content/uploads/2013/09/favicon.ico"/>
<!-- Vergo Shortcodes CSS -->
<link href="http://caratteriliberi.eu/wp-content/themes/grandnews/functions/css/A.shortcodes.css.pagespeed.cf.ZQXtlzx-Gx.css" rel="stylesheet" type="text/css"/>

<!-- Vergo Styling -->
<style type="text/css">.flexslider a.flex-prev,.flexslider a.flex-next,.nav>li>ul,.container,#coinslid{background-color:#fff}ul#serinfo-nav{border-color:#fff!important}.body2,.header_scroll,.headbg,.header_noslide,#footer,#rightsidebar,#navigation{background-color:#404040}#nav li a,.nav>li>a,.nav>li>a{border-color:#404040}#serinfo,#serinfo-nav li.current{background-color:#f2f0d5}.overrating,#sidebar p input[type="submit"],span.ribbon,a#triggernav,a#triggernav-sec,a.fromhome,.imgwrap,a.mainbutton,a.itembutton,.page-numbers.current,a.comment-reply-link,#submit,#comments .navigation a,.tagssingle a,.contact-form .submit,.intro,li.main h2,.plan-bottom a,.scrollTo_top a,.gallery-item,submit{background-color:#e84141}a.moreposts{color:#e84141!important}body{background-color:#fff}h2.widget{border-color:#fff!important}.body1 a,a:link,a:visited,.nav li ul li a{color:#2e373f}span>a.moreposts,ul#serinfo-nav li a{color:#2e373f!important}a:hover,.body1 a:hover,#serinfo a:hover,.nav>li.sfHover>a,.nav>li.current-menu-item>a,#serinfo-nav li.current a,#sec-nav>li.current-menu-item>a,ul#tabsmall>li.ui-tabs-selected>a.sidnav{color:#e92e6b!important}.nav>li>a:hover,.nav>li.current-menu-ancestor>a,.nav>li.current-menu-item>a,.nav>li.sfHover>a,.nav>li.current-menu-item>a{border-bottom-color:#e92e6b!important}.body2 a,a.body2{color:#fff}.body2 a:hover,p.body2 a:hover{color:#e82e2e!important}#coinslid,.archivepost li,#comments,#header,#sec-navigation,#core_bg,.seccol li,.teaser,.meta,.etabs,.tab,.widgetflexslider,.widgetcol,.widgetcol_small,#sec-nav>li>a,ul#serinfo,#serinfo-nav li.current,#hometab,#navigation,#sidebar h2,.ad300,.searchformhead input.s,.searchform input.s,.nav>li>ul,#main-nav>li,.nav li ul li a,.pagination,input,textarea,input checkbox,input radio,select,file{border-color:#ededed!important}body,#sec-nav,input,textarea,input checkbox,input radio,select,file,h3.sd-title{font:400 13px/2.0em Arial,sans-serif;color:#000}h2.ads{color:#000}.body2{font:400 11px/2.0em Arial,sans-serif;color:#fff}.body2 h2,.body2 h3,.tickerwrap>span{color:#fff!important}.intro h1,.intro h1 a,a.itembutton,a.mainbutton,.page-numbers.current{color:}h1{font:900 25px/1.5em "Montserrat",sans-serif;color:#2e373f}#block ul li h2{font-family:"Montserrat",sans-serif}h2{font:900 16px/1.2em "Montserrat",sans-serif;color:#3d3d3d}h2.post{font:900 28px/1.2em "Montserrat",sans-serif;color:#3d3d3d}#sidebar h2{color:#3d3d3d}h3,h3#reply-title,#respond h3,.comment-author cite{font:400 13px/1.3em "Montserrat",sans-serif;color:#222!important}a.mainbutton,a.itembutton,.page-numbers.current,a.comment-reply-link{font-family:"Montserrat",sans-serif!important}h4{font:400 14px/1.5em "Montserrat",sans-serif;color:#222}h5,.nav>li>a>span.walker,p.meta,.meta a{font:400 10px/1.5em Georgia,serif;color:#878787}h6{font:400 10px/1.5em Georgia,serif;color:#878787}#nav li a,.nav>li>a,ul#serinfo-nav li a,#sec-nav>li>a,.searchformhead>input.s,.tickerwrap>span{font:400 12px/1.7em "Montserrat",sans-serif;color:#fff}.tab-post small a,.taggs a{color:#000}</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<script type="text/javascript">function setREVStartSize(e){try{var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>
			<style type="text/css" id="wp-custom-css">.flex-control-nav.flex-control-paging{margin-top:260px}.flex-viewport{background-color:#dadada;padding:30px}.mainflex .teaser{margin-right:30px;margin-left:30px}.flex-control-nav li a{display:none}</style>
		
<script type="text/javascript">var _iub=_iub||[];_iub.csConfiguration={cookiePolicyId:180385,siteId:74272};(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="//cdn.iubenda.com/cookie_solution/iubenda_cs.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script>

</head>

     
<body class="post-template-default single single-post postid-15964 single-format-standard">

<div id="top-nav" class="body2 boxshadow "> 
	
    <div class="container   upper" style="background-color:transparent; overflow:visible;">
    
    	<a id="triggernav-sec" href="#">MENU</a>
    
    	<ul class="social-menu">
<li class="sprite-rss"><a class="mk-social-rss" title="Rss Feed" href="http://feeds.feedburner.com/CaratteriLiberi"></a></li>
<li class="sprite-google"><a class="mk-social-googleplus" title="Google+" href="https://plus.google.com/u/0/103907451822745909242/posts"></a></li>













<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/CaratteriLiberi"></a></li>
<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/pages/Caratteri-Liberi/486879481402083"></a></li>


</ul><ul id="sec-nav" class="nav custom-nav"><li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-172"><a href="http://caratteriliberi.eu/">Home</a></li>
<li id="menu-item-13592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13592"><a href="http://caratteriliberi.eu/autori/">Autori</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://caratteriliberi.eu/contatti/">Contatti</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://caratteriliberi.eu/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://caratteriliberi.eu/note-legali/">Note Legali</a></li>
</ul>	      
	</div> 

</div> 

<div style="clear: both;"></div>

<div class="container   upper"> 


	<header id="header">
        
			<h1>
            
				                                
                    <a class="logo" href="http://caratteriliberi.eu/">
                    
                        <img id="logo" src="http://caratteriliberi.eu/wp-content/uploads/2017/07/xlogo-caratteriliberi-blog-2.jpg.pagespeed.ic.zq8PxNzMVK.jpg" alt="Caratteri Liberi"/>
                            
                    </a>
                        
                	
            
    		</h1>
          
          
          	 
			
				<div class="headad ">
				
					<a href="#"><img src="http://caratteriliberi.eu/wp-content/uploads/2013/09/xSchermata-2013-09-03-alle-19.01.21.jpg.pagespeed.ic.-Uhdev1e2g.jpg" alt=""/></a>
					
				</div>
				
			              
          	<a id="triggernav" href="#">MENU</a>
          
            <nav id="navigation" class="boxshadow">
            
                <ul id="main-nav" class="nav custom-nav"><li id="nav-menu-item-13589" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://caratteriliberi.eu/agora/" class="menu-link main-menu-link">Agorà<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-17" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Cultura e Società" href="http://caratteriliberi.eu/cultura-e-societa/" class="menu-link main-menu-link">Cultura e Società<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-13591" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://caratteriliberi.eu/medio-oriente/" class="menu-link main-menu-link">Medio Oriente<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-19" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="articoli dal mondo" href="http://caratteriliberi.eu/mondo/" class="menu-link main-menu-link">Mondo<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-519" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://caratteriliberi.eu/recensione-libri/" class="menu-link main-menu-link">Io Leggo<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-20" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Politica" href="http://caratteriliberi.eu/politica/" class="menu-link main-menu-link">Politica<br/><span class="walker"></span></a></li>
</ul>                
            </nav>
            
    </header>    
    
	<div style="clear: both;"></div>
<div id="core">

	<div id="content">

        
	<div class="post-15964 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-in-evidenza"> 

		

			<div style="clear: both;"></div>
            
            <div class="entry">

 			<h2 class="post"><a href="http://caratteriliberi.eu/2019/03/28/in-evidenza/saviano-e-gli-amici-del-parnaso/">Saviano e gli amici del Parnaso</a></h2>

			<p class="meta">marzo 28, 2019 &bull; <a href="http://caratteriliberi.eu/politica/" rel="category tag">Politica</a>, <a href="http://caratteriliberi.eu/in-evidenza/" rel="category tag">z in evidenza</a></p>
            
             

            <div style="clear: both;"></div>
                    
					  
                    
					<div class="pf-content"><a id="dd_start"></a><p>&nbsp;</p>
<p><a href="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/http___i.huffpost.com_gen_4290246_images_n-SAVIANO-628x314.jpg" rel='prettyPhoto'><img class="size-medium wp-image-15966" src="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/http___i.huffpost.com_gen_4290246_images_n-SAVIANO-628x314.jpg?resize=300%2C150" alt="" width="300" height="150" srcset="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/http___i.huffpost.com_gen_4290246_images_n-SAVIANO-628x314.jpg?resize=300%2C150 300w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/http___i.huffpost.com_gen_4290246_images_n-SAVIANO-628x314.jpg?resize=537%2C269 537w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/http___i.huffpost.com_gen_4290246_images_n-SAVIANO-628x314.jpg?w=630 630w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1"/></a></p>
<p>di Niram Ferretti &#8211;</p>
<p>&nbsp;</p>
<p>In soccorso del tribuno della Verità, Roberto Sviano, querelato dal Ministro dell&#8217;interno Matteo Salvini, per averlo definito ministro della malavita, riprendendo la definizione che Gaetano Salvemini diede di Giovanni Giolitti, scendono in campo alcuni scrittori ed esponenti del mondo delle lettere.</p>
<p>Saviano, lui che vive da anni sotto scorta ed è indiscusso paladino della Verità, ora sarebbe vittima della protervia autoritaria di Matteo Salvini. Salvini avrebbe osato infatti l&#8217;inosabile, querelare chi ritiene lo abbia diffamato, perché attenzione, per gli scrittori giunti in suo soccorso, tra cui Salman Rushdie, celebre per avere subito ben altra attenzione, essendo stato accusato di avere diffamato nientemeno che Maometto, Salvini non ha alcun diritto di difendere il proprio onore da chi lo accusa di connivenza malavitosa.</p>
<p>Saviano è infatti l&#8217;intellettuale engagè che, in questo caso bersaglia il potere, ne denuncia le enormità, ne smaschera le magagne, mentre Salvini, in quanto esponente del potere, dovrebbe tacere e incassare silenzioso gli insulti reiterati dello scrittore. Insomma si tratta, da una parte, di chi difende la libertà, mentre dall’altra, si tratta del manganello o dell’olio di ricino che il corporativismo autoritario esercita nei confronti dei liberi pensatori.</p>
<p>Certamente il diritto di critica è il sale della democrazia, ma fino a dove si può spingere? Contempla limiti, di cui uno e appunto la diffamazione, di cui articolo 595 del codice penale configura con chiarezza la specificità, oppure Saviano gode di assoluta immunità essendo per i suoi fans <em>legibus solutus, </em>quando parla e scrive, in questo ultimo caso anche appropriandosi con estrema disinvoltura di materiali altrui?</p>
<p>In altre parole, il diritto di Saviano di criticare Matteo Salvini, non come Matteo Salvini, ma come Ministro dell&#8217;interno, (da qui la scelta di Salvini di usare la carta intestata del ministero per annunciare la querela), non, ha come contrappeso quello di consentire al Ministro dell’Interno, la facoltà di potersi contrapporre per via legale se la critica diventa dileggio e sfregio istituzionale?</p>
<p>Gli scrittori che si ritengono sottratti dalle conseguenze non dei reati di opinione, ma della diffamazione, diventano automaticamente intoccabili bramini, identici a quei politici i quali usufruiscono dell&#8217;immunità parlamentare per sottrarsi alla giustizia, quando su di loro pendono accuse rilevanti.</p>
<p>C’è però un discrimine, da tenere bene a mente, ed è questo.  I politici sono per antonomasia &#8220;potenti&#8221; e assenti di virtù se non in casi assolutamente eccezionali, mentre gli scrittori sono per antonomasia mondi e parlati da ciò che li trascende. Saviano ne è l’esempio fulgido. Non è infatti lui che parla, quando parla, ma è lo Spirito che lo possiede, non il Paraclito, non ancora, ma quello a lui assai vicino della Verità e della Giustizia. Impossibile dunque che un orco come Salvini, il quale godrebbe, sempre secondo lo Scrittore, nel far morire i migranti in mare, possa avere una qualche ragione dalla propria parte. Quando la distinzione tra Bene e Male è così perfetta e certa, si sa subito da che parte stare se si ha il cuore in ordine.</p>
<p>Saviano da molto tempo si è convinto ed è stato convinto, di essere la coscienza morale e civile del paese, più di quanto potessero mai esserlo stati, Pasolini o Sciascia, che in realtà, a differenza dell&#8217;autore di <em>Gomorra</em>, mai avevano rivendicato per sé il ruolo.</p>
<p>Sublime la scrittrice Annie Ernaux, il cui appello a favore di Saviano, è stato pubblicato dall’ammiraglia savianese, <em>La Repubblica, </em>quando scrive:</p>
<p><em>“A essere attaccata apertamente è la libertà stessa dell’intellettuale e dello scrittore. Questo è un sistema per vietare agli scrittori di interessarsi alla politica, agli affari della città e del mondo. Che scrivano pure nel loro angolino, senza agitare le acque ghiacciate del calcolo egoista dei governanti”</em></p>
<p><em> </em>Salvini deve essere dunque espropriato del diritto di difendersi legalmente dal guappo di Secondigliano che con faccia truce lo accusa di essere connivente con la mafia. E perché?, ma <em>parbleu! </em>è “la libertà stessa dell’intellettuale e dello scrittore<em>“ </em>che gli compete. Mica robetta. Qui è in gioco l’assetto democratico, le sue fondamenta, garantite dagli insulti e dalle insinuazioni di Saviano-Zola, e messe a rischio dal politico cattivo e forse mafioso, privo in modo desolante di <em>pietas </em>che si trova ora intronato al Ministero degli Interni.</p>
<p>Noi, che invece, non pensiamo che le tenebre siano il regno di Salvini, in questa lotta cosmica tra Bene e Male, ma laicamente rispettiamo il codice penale, aspettiamo che il Tribuno della Virtù, fornisca in tribunale le prove delle sue accuse, in modo che sia fatta giustizia, trionfi la luce, l’orco sia rimosso dall’istituzione che sfregia con la sua presenza e Saviano possa brindare a Parigi con gli altri esponenti del Parnaso.</p>
<p>&nbsp;</p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><div class='dd-twitter-ajax-load dd-twitter-15964'></div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://caratteriliberi.eu/2019/03/28/in-evidenza/saviano-e-gli-amici-del-parnaso/" data-count="horizontal" data-text="Saviano e gli amici del Parnaso" data-via="https://twitter.com/CaratteriLiberi"></a></div><div class='dd_button'><script src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="http://caratteriliberi.eu/2019/03/28/in-evidenza/saviano-e-gli-amici-del-parnaso/" send="true" show_faces="false" layout="button_count" width="92"></fb:like></div><div class='dd_button'><div class='dd-google1-ajax-load dd-google1-15964'></div><g:plusone size='medium' href='http://caratteriliberi.eu/2019/03/28/in-evidenza/saviano-e-gli-amici-del-parnaso/'></g:plusone></div><div class='dd_button'><div class='dd-linkedin-ajax-load dd-linkedin-15964'></div><script type='IN/share' data-url='http://caratteriliberi.eu/2019/03/28/in-evidenza/saviano-e-gli-amici-del-parnaso/' data-counter='right'></script></div></div><div style='clear:both'></div></div><script type="text/javascript">jQuery(document).ready(function($){window.setTimeout('loadTwitter_15964()',1000);window.setTimeout('loadGoogle1_15964()',1000);window.setTimeout('loadLinkedin_15964()',1000);});</script><script type="text/javascript">function loadTwitter_15964(){jQuery(document).ready(function($){$('.dd-twitter-15964').remove();$.getScript('http://platform.twitter.com/widgets.js');});}function loadGoogle1_15964(){jQuery(document).ready(function($){$('.dd-google1-15964').remove();$.getScript('https://apis.google.com/js/plusone.js');});}function loadLinkedin_15964(){jQuery(document).ready(function($){$('.dd-linkedin-15964').remove();$.getScript('http://platform.linkedin.com/in.js');});}</script><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg --><a id="dd_end"></a><div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><div class='dd-twitter-ajax-load dd-twitter-15964'></div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://caratteriliberi.eu/2019/03/28/in-evidenza/saviano-e-gli-amici-del-parnaso/" data-count="vertical" data-text="Saviano e gli amici del Parnaso" data-via="https://twitter.com/CaratteriLiberi"></a></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="http://caratteriliberi.eu/2019/03/28/in-evidenza/saviano-e-gli-amici-del-parnaso/" send="true" show_faces="false" layout="box_count" width="50"></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><div class='dd-google1-ajax-load dd-google1-15964'></div><g:plusone size='tall' href='http://caratteriliberi.eu/2019/03/28/in-evidenza/saviano-e-gli-amici-del-parnaso/'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><div class='dd-linkedin-ajax-load dd-linkedin-15964'></div><script type='IN/share' data-url='http://caratteriliberi.eu/2019/03/28/in-evidenza/saviano-e-gli-amici-del-parnaso/' data-counter='top'></script></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content=40;var dd_top_offset_from_content=0;var dd_override_start_anchor_id="";var dd_override_top_offset="";</script><script type="text/javascript" src="http://caratteriliberi.eu/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js,qver=5.3.6.pagespeed.jm.C0pTvop5Jd.js"></script><script type="text/javascript">jQuery(document).ready(function($){window.setTimeout('loadTwitter_15964()',1000);window.setTimeout('loadGoogle1_15964()',1000);window.setTimeout('loadLinkedin_15964()',1000);});</script><script type="text/javascript">function loadTwitter_15964(){jQuery(document).ready(function($){$('.dd-twitter-15964').remove();$.getScript('http://platform.twitter.com/widgets.js');});}function loadGoogle1_15964(){jQuery(document).ready(function($){$('.dd-google1-15964').remove();$.getScript('https://apis.google.com/js/plusone.js');});}function loadLinkedin_15964(){jQuery(document).ready(function($){$('.dd-linkedin-15964').remove();$.getScript('http://platform.linkedin.com/in.js');});}</script><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png?w=625&#038;ssl=1" rel='prettyPhoto' alt="Print Friendly, PDF & Email" data-recalc-dims="1"/></a></div></div>                    
                                        
                    
					<div style="clear: both;"></div>
                    
					                                
                    
                    <div style="clear: both;"></div>
                        
                    
                    


<div id="comments">

	<p class="nocomments">Comments are closed.</p>



</div><!-- #comments -->
                    
                    <p>
                        <span class="fl" style="width:45%;">&laquo; <a href="http://caratteriliberi.eu/2019/03/26/mondo/der-spiegel-la-corte-di-amburgo-ha-stabilito-che-le-accuse-contro-la-resistenza-iraniana-sono-false/" rel="prev">Der Spiegel, la Corte di Amburgo ha stabilito che le accuse contro la Resistenza iraniana sono false</a></span>                                                
                    </p>
                    
                    <div style="clear: both;"></div>
        
                    </div>

            </div>

	
                <div style="clear: both;"></div>

        </div>
        
    
    
    <div id="leftsidebar">
    
		<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-15964-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=a9Cx4ulwwvM&#038;_=1"/><a href="https://www.youtube.com/watch?v=a9Cx4ulwwvM">https://www.youtube.com/watch?v=a9Cx4ulwwvM</a></video></div>			<div class="textwidget"></div>
		    	<div class="twinsbox" style="margin-bottom:-5px">
		<h2 class="widget">Seguici Su Facebook</h2>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FCaratteri-Liberi%2F486879481402083&amp;width=300&amp;colorscheme=dark&amp;show_faces=true&amp;border_color=%23dddddd&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border-color:#dddddd; padding:-1px; overflow:hidden; width:300px; height: 260px;" allowTransparency="true"></iframe>
        
				</div>
		<h2 class="widget">CALENDARIO</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://caratteriliberi.eu/2019/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://caratteriliberi.eu/2019/03/01/" aria-label="Articoli pubblicati in 1 March 2019">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://caratteriliberi.eu/2019/03/04/" aria-label="Articoli pubblicati in 4 March 2019">4</a></td><td>5</td><td>6</td><td><a href="http://caratteriliberi.eu/2019/03/07/" aria-label="Articoli pubblicati in 7 March 2019">7</a></td><td><a href="http://caratteriliberi.eu/2019/03/08/" aria-label="Articoli pubblicati in 8 March 2019">8</a></td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td><a href="http://caratteriliberi.eu/2019/03/12/" aria-label="Articoli pubblicati in 12 March 2019">12</a></td><td>13</td><td>14</td><td><a href="http://caratteriliberi.eu/2019/03/15/" aria-label="Articoli pubblicati in 15 March 2019">15</a></td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td><a href="http://caratteriliberi.eu/2019/03/20/" aria-label="Articoli pubblicati in 20 March 2019">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td><a href="http://caratteriliberi.eu/2019/03/25/" aria-label="Articoli pubblicati in 25 March 2019">25</a></td><td><a href="http://caratteriliberi.eu/2019/03/26/" aria-label="Articoli pubblicati in 26 March 2019">26</a></td><td>27</td><td id="today"><a href="http://caratteriliberi.eu/2019/03/28/" aria-label="Articoli pubblicati in 28 March 2019">28</a></td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div>           
    </div><!-- #sidebar -->          
    
    <div id="core_bg"></div>

</div><!-- #core -->



    <div id="rightsidebar" class="body2">
    
		        
                   
    </div><!-- #sidebar -->  </div>

<div id="footer" class="body2  ">
<div class="container  upper" style="background-color:transparent;">
    
	<div class="tickerwrap ">
    
    <ul class="ticker">
    
		        
        <li>
        
        	<img width="70" height="70" src="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/http___i.huffpost.com_gen_4290246_images_n-SAVIANO-628x314.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/http___i.huffpost.com_gen_4290246_images_n-SAVIANO-628x314.jpg?resize=150%2C150 150w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/http___i.huffpost.com_gen_4290246_images_n-SAVIANO-628x314.jpg?resize=70%2C70 70w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/http___i.huffpost.com_gen_4290246_images_n-SAVIANO-628x314.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/03/28/in-evidenza/saviano-e-gli-amici-del-parnaso/"> Saviano e gli amici del Parnaso</a></h3>
            
            <p class="meta"> marzo 28, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/Iranians_Protest_in_Paris_for_a_Free_Iran.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/Iranians_Protest_in_Paris_for_a_Free_Iran.jpg?resize=150%2C150 150w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/Iranians_Protest_in_Paris_for_a_Free_Iran.jpg?resize=70%2C70 70w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/Iranians_Protest_in_Paris_for_a_Free_Iran.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/03/26/mondo/der-spiegel-la-corte-di-amburgo-ha-stabilito-che-le-accuse-contro-la-resistenza-iraniana-sono-false/"> Der Spiegel, la Corte di Amburgo ha stabilito che le accuse...</a></h3>
            
            <p class="meta"> marzo 26, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/http___i.huffpost.com_gen_4011136_images_n-BAMBINA-SPOSA-628x314.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/http___i.huffpost.com_gen_4011136_images_n-BAMBINA-SPOSA-628x314.jpg?resize=150%2C150 150w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/http___i.huffpost.com_gen_4011136_images_n-BAMBINA-SPOSA-628x314.jpg?resize=70%2C70 70w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/http___i.huffpost.com_gen_4011136_images_n-BAMBINA-SPOSA-628x314.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/03/25/in-evidenza/bambine-date-in-spose-labuso-infinito/"> Bambine date in spose, l&#8217;abuso infinito</a></h3>
            
            <p class="meta"> marzo 25, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/arabia-saudita.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/arabia-saudita.jpg?resize=150%2C150 150w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/arabia-saudita.jpg?resize=70%2C70 70w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/arabia-saudita.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/03/20/medio-oriente/scenari-geopolitici-dellarabia-saudita/"> Scenari geopolitici dell&#8217;Arabia Saudita</a></h3>
            
            <p class="meta"> marzo 20, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/54225058_802241123472834_4067034485407875072_n.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/54225058_802241123472834_4067034485407875072_n.jpg?resize=150%2C150 150w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/54225058_802241123472834_4067034485407875072_n.jpg?resize=70%2C70 70w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/54225058_802241123472834_4067034485407875072_n.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/03/15/in-evidenza/la-sinistra-europea-anti-immigrazione/"> La sinistra europea anti-immigrazione</a></h3>
            
            <p class="meta"> marzo 15, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/39262769_962777060595501_3783271691287789568_n.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/39262769_962777060595501_3783271691287789568_n.jpg?resize=150%2C150 150w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/39262769_962777060595501_3783271691287789568_n.jpg?resize=70%2C70 70w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/39262769_962777060595501_3783271691287789568_n.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/03/12/in-evidenza/nasrin-sotoudeh-avvocato-per-i-diritti-umani-condannata-a-33-anni-di-carcere/"> Nasrin Sotoudeh, avvocato per i diritti umani condannata a 33 anni...</a></h3>
            
            <p class="meta"> marzo 12, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/32313106_10212189931124085_4639227298644492288_n.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/32313106_10212189931124085_4639227298644492288_n.jpg?resize=150%2C150 150w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/32313106_10212189931124085_4639227298644492288_n.jpg?resize=70%2C70 70w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/32313106_10212189931124085_4639227298644492288_n.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/03/08/in-evidenza/8-marzo-1979-la-lunga-lotta-delle-donne-iraniane/"> 8 marzo 1979, la lunga lotta delle donne iraniane</a></h3>
            
            <p class="meta"> marzo 8, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/raisi_ibrahim_bildergalerie02.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/raisi_ibrahim_bildergalerie02.jpg?resize=150%2C150 150w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/raisi_ibrahim_bildergalerie02.jpg?resize=70%2C70 70w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/raisi_ibrahim_bildergalerie02.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/03/08/mondo/ibrahim-raisi-da-membro-del-comitato-della-morte-a-capo-della-magistratura-iraniana/"> Ibrahim Raisi, da membro del Comitato della morte a capo della...</a></h3>
            
            <p class="meta"> marzo 8, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/53464751_275353596698715_5662405572180312064_n.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/53464751_275353596698715_5662405572180312064_n.jpg?resize=150%2C150 150w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/53464751_275353596698715_5662405572180312064_n.jpg?resize=70%2C70 70w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/53464751_275353596698715_5662405572180312064_n.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/03/07/in-evidenza/kubrick-il-moralista-visionario/"> Kubrick, il moralista visionario</a></h3>
            
            <p class="meta"> marzo 7, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/unnamed.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/unnamed.jpg?resize=150%2C150 150w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/unnamed.jpg?resize=70%2C70 70w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/03/unnamed.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/03/04/in-evidenza/maryam-rajavi-al-parlamento-francese/"> Maryam Rajavi al Parlamento francese</a></h3>
            
            <p class="meta"> marzo 4, 2019</p>
            
        </li>
            
                
    </ul>
    
</div>    
    	<div class="threecol first"> 
    
		                
    </div>
    
    
    <div class="threecol">
    
		                
    </div>
    
    <div class="threecol"> 
    
		                
    </div>
    
    <div class="threecol"> 
    
		                
    </div>   
    
    <div class="aboutus">
        
        <div style="clear: both;"></div>
    
                <div style="clear: both;"></div>
        
            
    </div>
    
</div>
   
</div><!-- /#footer  -->

    <div id="copyright">
            
        <div class="fl">
        </div>
    
    
        <div class="fl">
        
            <p>Copyright © 2017 Caratteri Liberi. All Rights Reserved.</p>
<p>Associazione culturale Caratteri Liberi Partita Iva n. 10998240013 | </p>
<p><a href="http://www.iubenda.com/privacy-policy/180385" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="http://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script>
</p>                
        </div>
    
        <div class="fr">
        
            <p><a class="linkf" href="http://www.siti-fabio-web.it" title="siti web Torino">Realizzazione sito web</a> by Fabio Vaudano.</p>
<p><a class="linkf" href="http://caratteriliberi.eu/agenzia-seo/" title="seo torino">SEO e Web Marketing</a> by Fabio Vaudano.</p>            
        </div>
              
    </div> 
        

<div class="scrollTo_top" style="display: block">

    <a title="Scroll to top" href="#">
    
    	<i class="icon-double-angle-up"></i>
        
    </a>
    
</div>
	<div style="display:none">
	</div>
      <script type="text/javascript">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfImagesSize='remove-images';var pfImageDisplayStyle='right';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';var pfPlatform='Wordpress';(function(){var e=document.createElement('script');e.type="text/javascript";e.src='https://cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(e);})();</script>
<style id='wpBannerizeStyleDefault.css-css' media='all'>div.wp_bannerize div{text-align:center}div.wp_bannerize div span{font-weight:bold;text-align:center}div.wp_bannerize p.wp-bannerize-support{text-align:center;padding:4px;background:#eee;-moz-box-shadow:0 0 4px #aaa;-webkit-box-shadow:0 0 4px #aaa;box-shadow:0 0 4px #aaa;-moz-border-radius:32px;-webkit-border-radius:32px;border-radius:32px}</style>
<link rel='stylesheet' id='mediaelement-css' href='http://caratteriliberi.eu/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css,qver=4.2.6-78496d1.pagespeed.ce.p_MPDDCZIa.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='http://caratteriliberi.eu/wp-includes/js/mediaelement/wp-mediaelement.min.css,qver=4.9.2.pagespeed.ce.rQiNRMR1om.css' type='text/css' media='all'/>
<script src="http://caratteriliberi.eu/wp-content/themes,_grandnews,_functions,_js,_shortcodes.js,qver==4.9.2+themes,_grandnews,_js,_jquery.flexslider-min.js,qver==4.9.2+themes,_grandnews,_js,_jquery.flexslider.start.main.js,qver==4.9.2+plugins,_jetpack,__inc,_build,_photon,_photon.min.js,qver==20130122.pagespeed.jc.bxxOrRJIo5.js"></script><script>eval(mod_pagespeed_K$VMQwIwm1);</script>
<script>eval(mod_pagespeed_q_TR_UnHI6);</script>
<script>eval(mod_pagespeed_2Alb$6jWSA);</script>
<script>eval(mod_pagespeed_Xlx5T_dV7g);</script>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"http:\/\/caratteriliberi.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.1.1.pagespeed.jm.ZO_KvUnn01.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script src="http://caratteriliberi.eu/wp-content,_plugins,_jetpack,_modules,_wpgroho.js,qver==4.9.2+wp-content,_themes,_grandnews,_js,_superfish.js,qver==4.9.2+wp-content,_themes,_grandnews,_js,_jquery.hoverIntent.minified.js,qver==4.9.2+wp-content,_themes,_grandnews,_js,_jquery.prettyPhoto.js,qver==4.9.2+wp-content,_themes,_grandnews,_js,_jquery.li-scroller.1.0.js,qver==4.9.2+wp-content,_themes,_grandnews,_js,_ownScript.js,qver==4.9.2+wp-content,_themes,_grandnews,_js,_mobile.js,qver==4.9.2+wp-includes,_js,_comment-reply.min.js,qver==4.9.2+wp-includes,_js,_wp-embed.min.js,qver==4.9.2.pagespeed.jc.W8bZrFwOdd.js"></script><script>eval(mod_pagespeed_ba_c2G4tUH);</script>
<script>eval(mod_pagespeed_xD_aRpLKa4);</script>
<script>eval(mod_pagespeed_BdS3SEHtDd);</script>
<script>eval(mod_pagespeed_vtpWf65vYl);</script>
<script>eval(mod_pagespeed_lqJbADo3Qd);</script>
<script>eval(mod_pagespeed_j$0DimOdkm);</script>
<script>eval(mod_pagespeed_Dh5tpkHFIZ);</script>
<script>eval(mod_pagespeed_d7hnXeyGUv);</script>
<script>eval(mod_pagespeed_1jVznmQqAN);</script>
<script type='text/javascript'>//<![CDATA[
var wpBannerizeJavascriptLocalization={"ajaxURL":"http:\/\/caratteriliberi.eu\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var WPBannerizeJavascript={vesion:"1.0.0",incrementClickCount:function(id){jQuery.post(wpBannerizeJavascriptLocalization.ajaxURL,{action:'wpBannerizeClickCounter',id:id});}};
//]]></script>
<script type='text/javascript'>var mejsL10n={"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/mediaelement/mediaelement-and-player.min.js,qver=4.2.6-78496d1.pagespeed.jm.KwpiJBoNvY.js'></script>
<script type='text/javascript'>//<![CDATA[
!function(a,b){void 0===mejs.plugins&&(mejs.plugins={},mejs.plugins.silverlight=[],mejs.plugins.silverlight.push({types:[]})),mejs.HtmlMediaElementShim=mejs.HtmlMediaElementShim||{getTypeFromFile:mejs.Utils.getTypeFromFile},void 0===mejs.MediaFeatures&&(mejs.MediaFeatures=mejs.Features),void 0===mejs.Utility&&(mejs.Utility=mejs.Utils);var c=MediaElementPlayer.prototype.init;MediaElementPlayer.prototype.init=function(){this.options.classPrefix="mejs-",this.$media=this.$node=b(this.node),c.call(this)};var d=MediaElementPlayer.prototype._meReady;MediaElementPlayer.prototype._meReady=function(){this.container=b(this.container),this.controls=b(this.controls),this.layers=b(this.layers),d.apply(this,arguments)},MediaElementPlayer.prototype.getElement=function(a){return void 0!==b&&a instanceof b?a[0]:a},MediaElementPlayer.prototype.buildfeatures=function(a,c,d,e){for(var f=["playpause","current","progress","duration","tracks","volume","fullscreen"],g=0,h=this.options.features.length;g<h;g++){var i=this.options.features[g];if(this["build"+i])try{f.indexOf(i)===-1?this["build"+i](a,b(c),b(d),e):this["build"+i](a,c,d,e)}catch(j){console.error("error building "+i,j)}}}}(window,jQuery);
//]]></script>
<script type='text/javascript'>//<![CDATA[
var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
//]]></script>
<script src="http://caratteriliberi.eu/wp-includes/js/mediaelement/wp-mediaelement.min.js,qver==4.9.2+renderers,_vimeo.min.js,qver==4.2.6-78496d1.pagespeed.jc.ccJNpst9lx.js"></script><script>eval(mod_pagespeed_DqB9K3KVnB);</script>
<script>eval(mod_pagespeed_$LEFNVOpMw);</script>
<script type='text/javascript' src='https://stats.wp.com/e-201913.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.8.1',blog:'134625613',post:'15964',tz:'0',srv:'caratteriliberi.eu'}]);_stq.push(['clickTrackerInit','134625613','15964']);</script>

</body>
</html>