<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="utf-8"/>


<!-- Set the viewport width to device width for mobile -->


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>


<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700|Abril+Fatface|Source+Sans+Pro:400,900,700|Roboto:700,900|BenchNine:700|Karla:700|Armata|Raleway:200,300,400,600,700,800,900|Stint+Ultra+Condensed|Merriweather|Arbutus+Slab|Open+Sans+Condensed:700|Archivo+Black|Carrois+Gothic|Patua+One|Questrial|Marvel:400,700|Gudea:400,700,400italic|Bitter:400,700,400italic|Passion+One:400,700|Jockey+One|Quicksand:400,300,700|Terminal+Dosis:400,800,300,600|Sansita+One|Changa+One|Paytone+One|Dorsa|Rochester|Bigshot+One|Open+Sans:300,400,600,700,800|Merienda+One|Six+Caps|Bevan|Oswald:700|Vidaloka|Droid+Sans|Josefin+Sans|Dancing+Script:400,700|Abel|Rokkitt|Droid+Serif' rel='stylesheet' type='text/css'/>
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cronaca del naufragio: Intervista con Magdi Allam - Caratteri Liberi</title>
<link rel="canonical" href="http://caratteriliberi.eu/2019/02/06/agora/cronaca-del-naufragio-intervista-con-magdi-allam/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Cronaca del naufragio: Intervista con Magdi Allam - Caratteri Liberi"/>
<meta property="og:description" content="di Niram Ferretti &#8211; Da anni, la voce controcorrente di Magdi Allam è presente nel mercato delle idee, con forza, lucidità e coerenza. Il prezzo che ha pagato e continua a pagare per raccontare un Islam nudo e crudo che nulla ha a che vedere con la cornice apologetica in cui è stato collocato dal ..."/>
<meta property="og:url" content="http://caratteriliberi.eu/2019/02/06/agora/cronaca-del-naufragio-intervista-con-magdi-allam/"/>
<meta property="og:site_name" content="Caratteri Liberi"/>
<meta property="article:section" content="Agorà"/>
<meta property="article:published_time" content="2019-02-06T17:39:36+00:00"/>
<meta property="article:modified_time" content="2019-02-06T18:27:06+00:00"/>
<meta property="og:updated_time" content="2019-02-06T18:27:06+00:00"/>
<meta property="og:image" content="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/51436129_613094565779054_8822059982162755584_n.jpg?fit=500%2C333"/>
<meta property="og:image:secure_url" content="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/51436129_613094565779054_8822059982162755584_n.jpg?fit=500%2C333"/>
<meta property="og:image:width" content="500"/>
<meta property="og:image:height" content="333"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Caratteri Liberi &raquo; Feed" href="http://caratteriliberi.eu/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Caratteri Liberi &raquo; Feed dei commenti" href="http://caratteriliberi.eu/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Caratteri Liberi &raquo; Cronaca del naufragio: Intervista con Magdi Allam Feed dei commenti" href="http://caratteriliberi.eu/2019/02/06/agora/cronaca-del-naufragio-intervista-con-magdi-allam/feed/"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_version='7.3.2';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-43789780-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-43789780-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/caratteriliberi.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='wpapp-styles-css' media='all'>.wp_pp_button_selection_section,.wp_pp_button_other_amt_section,.wp_pp_button_reference_section{margin-bottom:10px}.wp_paypal_button_widget{margin:10px 0}.wp_accept_pp_button_form input{width:auto!important}.wp_accept_pp_button_form input[type="image"]{cursor:pointer}.wp_accept_pp_button_form_classic input[type="image"]{cursor:pointer}.buy_now_button_image{max-width:100%}.wpapp_payment_subject{margin:10px 0}.wpapp_other_amount_label{margin:10px 0}.wpapp_ref_title_label{margin:10px 0}.wpapp_payment_button{margin:10px 0}</style>
<link rel='stylesheet' id='style-css' href='http://caratteriliberi.eu/wp-content/themes/grandnews/A.style.css,qver=4.9.2.pagespeed.cf.g4QvOkdo3n.css' type='text/css' media='all'/>
<link rel='stylesheet' id='prettyPhoto-css' href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/A.prettyPhoto.css,qver=4.9.2.pagespeed.cf.VdTaywZ5oa.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome.min-css' href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/A.font-awesome.min.css,qver=4.9.2.pagespeed.cf.fD845ZOA51.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-ie7-css' href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/A.font-awesome-ie7.css,qver=4.9.2.pagespeed.cf.gMYQ8UFidM.css' type='text/css' media='all'/>
<link rel='stylesheet' id='social-media-css' href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/A.social-media.css,qver=4.9.2.pagespeed.cf.AIsyJ_L208.css' type='text/css' media='all'/>
<style id='mobile.start-css' media='all'>.centerrow{margin:0;width:105%;overflow:hidden}.centerthreecol,.centerfourcol,.centersixcol{margin:0 0 0 0;float:left;min-height:1px;margin-bottom:30px!important}.centerrow .centerthreecol{width:21.6%;margin:0 3% 0 0;overflow:hidden}.centerrow .centerfourcol{width:29.75%;margin:0 3% 0 0;overflow:hidden}.centerrow .centersixcol{width:46%;margin:0 3% 0 0;overflow:hidden}.container{width:100%;max-width:1200px;margin:0 auto 0 auto;padding:0 25px;overflow:hidden;position:relative}.generalresp{width:1080px!important;max-width:1200px;min-width:1200px!important}.generalresp-alt{min-width:1200px!important}.onecol,.twocol,.threecol,.fourcol,.fivecol,.fifthcol,.sixcol,.sevencol,.eightcol,.ninecol,.tencol,.elevencol{margin-left:0;float:left;min-height:1px;overflow:hidden}.twocol{width:10.75%;margin-left:5%;float:left}.threecol{width:23.3%;margin-left:2.2%;float:left}#footer .threecol{width:22%;margin-left:4%;margin-bottom:0}.fourcol{width:31.68%;margin:0 0 0 0;padding:0;float:left;position:relative}.fifthcol{width:16%;padding:0;margin:0 0 0 4%;float:left;margin-bottom:40px}.eightcol{width:65.2%;padding-right:0;padding-left:0;margin:0 3% 0 0;float:left}.sixcol{width:47.5%;margin-left:5%}.twelvecol{width:90%;float:left}.first{margin-left:0!important}object,embed{max-width:100%}img{height:auto}.generalresp #header h1{max-width:300px}.generalresp #header h1 img{width:100%}.generalresp .shadow-inset2,.generalresp a.sliderlink{-moz-box-shadow:none;-webkit-box-shadow:none;box-shadow:none}</style>
<link rel='stylesheet' id='mobile-css' href='http://caratteriliberi.eu/wp-content/themes/grandnews/styles/A.mobile.css,qver=4.9.2.pagespeed.cf.77O_VMwy_O.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}</style>
<link rel='stylesheet' id='digg-digg-css' href='http://caratteriliberi.eu/wp-content/plugins/digg-digg/css/A.diggdigg-style.css,qver=5.3.6.pagespeed.cf.FASIN2G8Uv.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='fancybox-css' href='http://caratteriliberi.eu/wp-content/plugins/fancybox-for-wordpress/assets/css/A.fancybox.css,qver=1.3.4.pagespeed.cf.IYz-69_2S4.css' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-css'  href='http://caratteriliberi.eu/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.ie.css?ver=1.3.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://caratteriliberi.eu/wp-content/plugins/revslider/public/assets/css/A.settings.css,qver=5.4.5.1.pagespeed.cf.g60JzFbZgR.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<style id='wpt-twitter-feed-css' media='all'>.wpt-header iframe{float:right}.wpt-left{float:left;margin-right:10px}.wpt-right{float:right;margin-left:10px}.wpt-twitter-name{font-size:120%;line-height:1}.wpt-twitter-id{display:inline-block;margin-top:.5em}.wpt-tweet-time{font-size:90%}.wpt-latest-tweets li,.wpt-search-tweets li{margin-bottom:.75em;list-style-type:none}.wpt-intents-border{border-top:1px solid;opacity:.3;margin:5px 0}.wpt-intents{padding:0 0 5px;text-align:center;font-size:12px}.wpt-twitter-image{width:100%;height:auto}.wpt-intents a span{width:16px;height:16px;display:inline-block;margin-right:3px;position:relative;top:2px}.wpt-intents .wpt-reply span{background:url(/wp-content/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) 0}.wpt-intents .wpt-retweet span{background:url(/wp-content/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) -80px}.wpt-intents .wpt-favorite span{background:url(/wp-content/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) -32px}.wpt-intents .wpt-reply:hover span,.wpt-intents .wpt-reply:focus span{background-position:-16px}.wpt-intents .wpt-retweet:hover span,.wpt-intents .wpt-retweet:focus span{background-position:-96px}.wpt-intents .wpt-favorite:hover span,.wpt-intents .wpt-favorite:focus span{background-position:-48px}.retweeted .wpt-intents .wpt-retweet span{background-position:-112px}.favorited .wpt-intents .wpt-favorite span{background-position:-64px}.wpt-intents a span.intent-text{width:auto;height:auto;margin:0;top:0;background:none}</style>
<link rel='stylesheet' id='jetpack_css-css' href='http://caratteriliberi.eu/wp-content/plugins/jetpack/css/A.jetpack.css,qver=6.8.1.pagespeed.cf.uqM9mM-NpT.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/caratteriliberi.eu","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,qver=7.3.2.pagespeed.jm.aDYN2n5LR8.js'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,qver=1.3.4.pagespeed.jm.BtNvepKV4h.js'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js,qver=5.4.5.1.pagespeed.jm.UWumStlplU.js'></script>
<script src="http://caratteriliberi.eu/wp-content/plugins,_revslider,_public,_assets,_js,_jquery.themepunch.revolution.min.js,qver==5.4.5.1+themes,_grandnews,_js,_css3-mediaqueries.js,qver==4.9.2.pagespeed.jc._1iA-5ZNyf.js"></script><script>eval(mod_pagespeed_kpPrwNY50i);</script>
<script>eval(mod_pagespeed_hGLVl$O99q);</script>
<link rel='https://api.w.org/' href='http://caratteriliberi.eu/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://caratteriliberi.eu/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://caratteriliberi.eu/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://wp.me/p96SgR-47A'/>
<link rel="alternate" type="application/json+oembed" href="http://caratteriliberi.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcaratteriliberi.eu%2F2019%2F02%2F06%2Fagora%2Fcronaca-del-naufragio-intervista-con-magdi-allam%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://caratteriliberi.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcaratteriliberi.eu%2F2019%2F02%2F06%2Fagora%2Fcronaca-del-naufragio-intervista-con-magdi-allam%2F&#038;format=xml"/>

<!-- Fancybox for WordPress v3.1.6 -->
<style type="text/css">div.fancybox-caption{display:none!important}img.fancybox-image{border-width:10px;border-color:#fff;border-style:solid;height:auto}div.fancybox-bg{background-color:rgba(102,102,102,.3);opacity:1!important}div.fancybox-content{border-color:#fff}div#fancybox-title{background-color:#fff}div.fancybox-content{background-color:#fff}div#fancybox-title-inside{color:#333}div.fancybox-caption p.caption-title{display:inline-block}div.fancybox-caption p.caption-title{font-size:14px}div.fancybox-caption p.caption-title{color:#333}div.fancybox-caption{color:#333}div.fancybox-caption p.caption-title{background:#fff;width:auto;padding:10px 30px}</style><script type="text/javascript">jQuery(function(){jQuery.fn.getTitle=function(){var arr=jQuery("a[data-fancybox]");jQuery.each(arr,function(){var title=jQuery(this).children("img").attr("title");var caption=jQuery(this).next("figcaption").html();if(caption&&title){jQuery(this).attr("title",title+" "+caption)}else if(title){jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}});}
var thumbnails=jQuery("a:has(img)").not(".nolightbox").filter(function(){return/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))});thumbnails.addClass("fancybox").attr("data-fancybox","gallery").getTitle();jQuery("a.fancybox").fancybox({loop:false,smallBtn:true,zoomOpacity:"auto",animationEffect:"fade",animationDuration:500,transitionEffect:"fade",transitionDuration:"300",overlayShow:true,overlayOpacity:"0.3",titleShow:true,titlePosition:"inside",keyboard:true,showCloseButton:true,arrows:true,clickContent:false,clickSlide:function(current,event){return current.type==="image"?"close":false;},wheel:false,toolbar:true,preventCaptionOverlap:true,onInit:function(){},onDeactivate:function(){},beforeClose:function(){},afterShow:function(){},afterClose:function(){},caption:function(instance,item){var testing=jQuery(this).context.title;var caption=jQuery(this).data('caption')||'';if(item.type==='image'&&testing.length){caption=(caption.length?caption+'<br />':'')+'<p class="caption-title">'+testing+'</p>';}return caption;},afterLoad:function(instance,current){current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:-50px;margin:0 auto;text-align:center; \">'+current.opts.caption+'</div>');},});})</script>
<!-- END Fancybox for WordPress -->

	<style type="text/css" media="screen">a#ribbon{position:absolute;top:0;right:0;display:block;width:129px;height:129px;background:transparent url(http://caratteriliberi.eu/wp-content/plugins/nofollow-free/images/xcss_nofollow_badgeredright.gif.pagespeed.ic.uLk-ebRbby.png) no-repeat top left;text-indent:-999em;text-decoration:none;z-index:1000}</style>
    <style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none}</style>
           <style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px;position:relative;z-index:1000}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#6d9f00;vertical-align:bottom}.printfriendly a{box-shadow:none}.printfriendly a:hover{cursor:pointer}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none}.printfriendly a span{vertical-align:bottom}.pf-alignleft{float:left}.pf-alignright{float:right}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center}</style>
        <style type="text/css" media="print">.printfriendly{display:none}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://caratteriliberi.eu/wp-content/uploads/2013/09/favicon.ico"/>
<!-- Vergo Shortcodes CSS -->
<link href="http://caratteriliberi.eu/wp-content/themes/grandnews/functions/css/A.shortcodes.css.pagespeed.cf.ZQXtlzx-Gx.css" rel="stylesheet" type="text/css"/>

<!-- Vergo Styling -->
<style type="text/css">.flexslider a.flex-prev,.flexslider a.flex-next,.nav>li>ul,.container,#coinslid{background-color:#fff}ul#serinfo-nav{border-color:#fff!important}.body2,.header_scroll,.headbg,.header_noslide,#footer,#rightsidebar,#navigation{background-color:#404040}#nav li a,.nav>li>a,.nav>li>a{border-color:#404040}#serinfo,#serinfo-nav li.current{background-color:#f2f0d5}.overrating,#sidebar p input[type="submit"],span.ribbon,a#triggernav,a#triggernav-sec,a.fromhome,.imgwrap,a.mainbutton,a.itembutton,.page-numbers.current,a.comment-reply-link,#submit,#comments .navigation a,.tagssingle a,.contact-form .submit,.intro,li.main h2,.plan-bottom a,.scrollTo_top a,.gallery-item,submit{background-color:#e84141}a.moreposts{color:#e84141!important}body{background-color:#fff}h2.widget{border-color:#fff!important}.body1 a,a:link,a:visited,.nav li ul li a{color:#2e373f}span>a.moreposts,ul#serinfo-nav li a{color:#2e373f!important}a:hover,.body1 a:hover,#serinfo a:hover,.nav>li.sfHover>a,.nav>li.current-menu-item>a,#serinfo-nav li.current a,#sec-nav>li.current-menu-item>a,ul#tabsmall>li.ui-tabs-selected>a.sidnav{color:#e92e6b!important}.nav>li>a:hover,.nav>li.current-menu-ancestor>a,.nav>li.current-menu-item>a,.nav>li.sfHover>a,.nav>li.current-menu-item>a{border-bottom-color:#e92e6b!important}.body2 a,a.body2{color:#fff}.body2 a:hover,p.body2 a:hover{color:#e82e2e!important}#coinslid,.archivepost li,#comments,#header,#sec-navigation,#core_bg,.seccol li,.teaser,.meta,.etabs,.tab,.widgetflexslider,.widgetcol,.widgetcol_small,#sec-nav>li>a,ul#serinfo,#serinfo-nav li.current,#hometab,#navigation,#sidebar h2,.ad300,.searchformhead input.s,.searchform input.s,.nav>li>ul,#main-nav>li,.nav li ul li a,.pagination,input,textarea,input checkbox,input radio,select,file{border-color:#ededed!important}body,#sec-nav,input,textarea,input checkbox,input radio,select,file,h3.sd-title{font:400 13px/2.0em Arial,sans-serif;color:#000}h2.ads{color:#000}.body2{font:400 11px/2.0em Arial,sans-serif;color:#fff}.body2 h2,.body2 h3,.tickerwrap>span{color:#fff!important}.intro h1,.intro h1 a,a.itembutton,a.mainbutton,.page-numbers.current{color:}h1{font:900 25px/1.5em "Montserrat",sans-serif;color:#2e373f}#block ul li h2{font-family:"Montserrat",sans-serif}h2{font:900 16px/1.2em "Montserrat",sans-serif;color:#3d3d3d}h2.post{font:900 28px/1.2em "Montserrat",sans-serif;color:#3d3d3d}#sidebar h2{color:#3d3d3d}h3,h3#reply-title,#respond h3,.comment-author cite{font:400 13px/1.3em "Montserrat",sans-serif;color:#222!important}a.mainbutton,a.itembutton,.page-numbers.current,a.comment-reply-link{font-family:"Montserrat",sans-serif!important}h4{font:400 14px/1.5em "Montserrat",sans-serif;color:#222}h5,.nav>li>a>span.walker,p.meta,.meta a{font:400 10px/1.5em Georgia,serif;color:#878787}h6{font:400 10px/1.5em Georgia,serif;color:#878787}#nav li a,.nav>li>a,ul#serinfo-nav li a,#sec-nav>li>a,.searchformhead>input.s,.tickerwrap>span{font:400 12px/1.7em "Montserrat",sans-serif;color:#fff}.tab-post small a,.taggs a{color:#000}</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<script type="text/javascript">function setREVStartSize(e){try{var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>
			<style type="text/css" id="wp-custom-css">.flex-control-nav.flex-control-paging{margin-top:260px}.flex-viewport{background-color:#dadada;padding:30px}.mainflex .teaser{margin-right:30px;margin-left:30px}.flex-control-nav li a{display:none}</style>
		
<script type="text/javascript">var _iub=_iub||[];_iub.csConfiguration={cookiePolicyId:180385,siteId:74272};(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="//cdn.iubenda.com/cookie_solution/iubenda_cs.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script>

</head>

     
<body class="post-template-default single single-post postid-15846 single-format-standard">

<div id="top-nav" class="body2 boxshadow "> 
	
    <div class="container   upper" style="background-color:transparent; overflow:visible;">
    
    	<a id="triggernav-sec" href="#">MENU</a>
    
    	<ul class="social-menu">
<li class="sprite-rss"><a class="mk-social-rss" title="Rss Feed" href="http://feeds.feedburner.com/CaratteriLiberi"></a></li>
<li class="sprite-google"><a class="mk-social-googleplus" title="Google+" href="https://plus.google.com/u/0/103907451822745909242/posts"></a></li>













<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/CaratteriLiberi"></a></li>
<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/pages/Caratteri-Liberi/486879481402083"></a></li>


</ul><ul id="sec-nav" class="nav custom-nav"><li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-172"><a href="http://caratteriliberi.eu/">Home</a></li>
<li id="menu-item-13592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13592"><a href="http://caratteriliberi.eu/autori/">Autori</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://caratteriliberi.eu/contatti/">Contatti</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://caratteriliberi.eu/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://caratteriliberi.eu/note-legali/">Note Legali</a></li>
</ul>	      
	</div> 

</div> 

<div style="clear: both;"></div>

<div class="container   upper"> 


	<header id="header">
        
			<h1>
            
				                                
                    <a class="logo" href="http://caratteriliberi.eu/">
                    
                        <img id="logo" src="http://caratteriliberi.eu/wp-content/uploads/2017/07/xlogo-caratteriliberi-blog-2.jpg.pagespeed.ic.zq8PxNzMVK.jpg" alt="Caratteri Liberi"/>
                            
                    </a>
                        
                	
            
    		</h1>
          
          
          	 
			
				<div class="headad ">
				
					<a href="#"><img src="http://caratteriliberi.eu/wp-content/uploads/2013/09/xSchermata-2013-09-03-alle-19.01.21.jpg.pagespeed.ic.-Uhdev1e2g.jpg" alt=""/></a>
					
				</div>
				
			              
          	<a id="triggernav" href="#">MENU</a>
          
            <nav id="navigation" class="boxshadow">
            
                <ul id="main-nav" class="nav custom-nav"><li id="nav-menu-item-13589" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://caratteriliberi.eu/agora/" class="menu-link main-menu-link">Agorà<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-17" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Cultura e Società" href="http://caratteriliberi.eu/cultura-e-societa/" class="menu-link main-menu-link">Cultura e Società<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-13591" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://caratteriliberi.eu/medio-oriente/" class="menu-link main-menu-link">Medio Oriente<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-19" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="articoli dal mondo" href="http://caratteriliberi.eu/mondo/" class="menu-link main-menu-link">Mondo<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-519" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://caratteriliberi.eu/recensione-libri/" class="menu-link main-menu-link">Io Leggo<br/><span class="walker"></span></a></li>
<li id="nav-menu-item-20" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Politica" href="http://caratteriliberi.eu/politica/" class="menu-link main-menu-link">Politica<br/><span class="walker"></span></a></li>
</ul>                
            </nav>
            
    </header>    
    
	<div style="clear: both;"></div>
<div id="core">

	<div id="content">

        
	<div class="post-15846 post type-post status-publish format-standard has-post-thumbnail hentry category-agora category-in-evidenza"> 

		

			<div style="clear: both;"></div>
            
            <div class="entry">

 			<h2 class="post"><a href="http://caratteriliberi.eu/2019/02/06/agora/cronaca-del-naufragio-intervista-con-magdi-allam/">Cronaca del naufragio: Intervista con Magdi Allam</a></h2>

			<p class="meta">febbraio 6, 2019 &bull; <a href="http://caratteriliberi.eu/agora/" rel="category tag">Agorà</a>, <a href="http://caratteriliberi.eu/in-evidenza/" rel="category tag">z in evidenza</a></p>
            
             

            <div style="clear: both;"></div>
                    
					  
                    
					<div class="pf-content"><a id="dd_start"></a><p><a href="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/51436129_613094565779054_8822059982162755584_n.jpg" rel='prettyPhoto'><img class="alignnone size-medium wp-image-15847" src="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/51436129_613094565779054_8822059982162755584_n.jpg?resize=300%2C200" alt="" width="300" height="200" srcset="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/51436129_613094565779054_8822059982162755584_n.jpg?resize=300%2C200 300w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/51436129_613094565779054_8822059982162755584_n.jpg?w=500 500w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1"/></a></p>
<p>di Niram Ferretti &#8211;</p>
<p>Da anni, la voce controcorrente di Magdi Allam è presente nel mercato delle idee, con forza, lucidità e coerenza. Il prezzo che ha pagato e continua a pagare per raccontare un Islam nudo e crudo che nulla ha a che vedere con la cornice apologetica in cui è stato collocato dal discorso egemone è stato ed è ancora alto. Come altri intellettuali ex musulmani o musulmani critici dell’Islam, tra cui Ayaan Hirsi Alì, Ibn Warraq, Hamed Abdel Samad, gli è stata gettata addosso l’abituale accusa di essere islamofobo, lo psicoreato creato apposta per tacitare coloro che, della religione fondata da Maometto nel VII secolo, hanno da fornire una devastante critica.</p>
<p>&nbsp;</p>
<p><strong><em>In esclusiva per Caratteri Liberi.</em> </strong></p>
<p><strong>Magdi Allam, di cosa parliamo esattamente quando parliamo di Islam? Ha un senso distinguere l’Islam come religione dall’Islam politico?</strong></p>
<p>L’Islam si fonda su due pilastri, il Corano e Maometto. Il Corano è ciò che sostanzia, invera Allah. Per i musulmani il Corano è Allah stesso che si rivela a Maometto e il contenuto della rivelazione è riportato nel Corano. Il Corano è un testo sacro increato, al pari di Allah, della stessa sostanza di Allah, quindi guai a dire che il Corano è stato scritto da Maometto. Il Corano è Allah stesso. Diciamo che così come il cristianesimo si fonda sulla fede in Gesù Cristo, sul Dio che si fa uomo e si incarna in Gesù, l’Islam è la religione del Dio che si fa testo e si <em>incarta </em>nel Corano. Poi c’è Maometto, i cui detti e le cui azioni sono raccolte nella Sunna che rappresenta la seconda fonte sacra dell’Islam a cui si attinge per elaborare la sharia, la legge. Ma in realtà ciò che Allah prescrive nel Corano non è null’altro di ciò che Maometto ci dice che Allah gli avrebbe rivelato. Quindi, noi, dalla lettura del Corano, scopriamo innanzitutto una grande contraddizione tra la tesi fondante dell’Islam e cioè che il Corano è un testo increato e la realtà del contenuto del Corano che è invece totalmente calato nel tempo e nello spazio in cui visse Maometto.</p>
<p>Abbiamo un libro del tutto trascendente con un contenuto immanente legato intimamente alla vita di Maometto, alle sue gesta. Ecco perché, quando ci domandiamo che cosa è l’Islam noi dobbiamo calarci innanzitutto nella vita di Maometto il quale nacque nel 570 alla Mecca in una delle aree più torride del mondo dove c’è un deserto assoluto e poche fonti d’acqua da cui dipende la sopravvivenza delle persone. Ciò comporta sul piano del vissuto che l’individuo, per potere sopravvivere, doveva obbligatoriamente fare parte di una tribù, di un clan che garantendo militarmente il controllo del territorio garantiva anche l’accesso alle poche fonti d’acqua e di conseguenza alla sua sopravvivenza. Nel 622, i meccani cacciarono Maometto perché si ostinava a sostenere che bisognava adorare solo Allah, e Allah, va precisato subito, non è il nome arabo che corrisponde al Dio unico dell’ebraismo o al Dio uno e trino del cristianesimo. Allah è un dio pagano preesistente all’Islam. Il padre di Maometto, che lui non conobbe perché morì prima della sua nascita, si chiamava Abdallah, <em>lo</em> <em>schiavo</em> <em>di</em> <em>Allah</em>. Allah esisteva prima di Maometto, era uno dei 360 idoli che venivano adorati all’interno di un pantheon politeista arabo raffigurati da statuette o da immagini custoditi nella Kaʿba, che sarebbe poi diventato il principale luogo di culto dell’Islam. Ma prima dell’Islam lo stesso luogo era il principale luogo di culto del paganesimo arabo, dove le varie tribù adoravano i 360 idoli menzionati, tra i quali c’era appunto anche Allah.</p>
<p>Allah veniva considerato come il dio supremo, l’equivalente di Giove nel pantheon politeista romano o Zeus in quello greco. Maometto non ha creato una religione folgorato da un dio nuovo che all’improvviso compare nella sua vita. Maometto ha limitato il culto al dio pagano arabo Allah, monopolizzandolo e personalizzandolo sostenendo che Allah rivelava solo a lui ciò che i comuni mortali erano tenuti a fare o a non fare. I meccani lo cacciarono e lui si trasferì a Medina e lì creò una tribù dei musulmani, una propria tribù, e chi vi aderiva doveva obbligatoriamente adorare solo Allah e sottomettersi al suo potere. L’Islam nasce come uno Stato in nuce a partire da una tribù fondata da Maometto che lui non chiama tribù ma comunità. Quindi l’Islam, fin dall’inizio non è solo fede ma si presenta come un sistema di potere, un sistema politico, a cui si poteva e si può aderire molto facilmente. E’ sufficiente affermare “Credo che non vi è altro Dio al di fuori di Allah e credo che Maometto è il messaggero di Allah“, ma uscirne era impossibile, così come era impossibile uscire da qualsiasi tribù del deserto, perché si tradiva la tribù e si metteva a repentaglio la sua stessa sopravvivenza. E’ il motivo per cui ancora oggi l’Islam resta un sistema di potere impositivo, invasivo, e violento, perché nacque con queste connotazioni. Chi abbandonava la tribù di Maometto, la comunità musulmana, veniva subito condannato a morte perché veniva considerato come una minaccia. La sua fuoriuscita significava, infatti, che aveva preso accordi con un&#8217;altra tribù, che era diventato un nemico a tutti gli effetti.</p>
<p><strong>Il jihad accompagna la storia dell’Islam dai suoi esordi. Intendo riferirmi al jihad non come sforzo inteso a disciplinare se stessi ma come guerra di conquista. Vi sono autori che arrivano a considerarlo il sesto pilastro dell’Islam. Quale è la sua posizione in merito?</strong></p>
<p>Il Corano è pieno di versetti che fanno riferimento al jihad e il jihad è inteso in modo <em>inequivocabile</em> come guerra santa, perché in modo inequivocabile fu praticato da Maometto come guerra santa. Da quando, nel 622, fu cacciato dalla Mecca alla sua morte nel 632, tra razzie nei confronti di carovane di commercianti della Mecca e vere e proprie guerre, sia nei confronti di tribù arabe pagane che con la violenza furono obbligate a convertirsi all’Islam, sia anche nei confronti di tribù ebraiche e di tribù cristiane, e Maometto, va sottolineato, fu particolarmente violento nei confronti degli ebrei, complessivamente egli fu responsabile di un centinaio di razzie e guerre e in buona parte vi partecipò.</p>
<p>Maometto, negli ultimi dieci anni della sua vita è stato predone del deserto e ha personalmente combattuto, ha personalmente ucciso, ha personalmente sgozzato e decapitato i suoi nemici. Quindi il jihad è <em>nella</em> vita di Maometto e Maometto, per i musulmani, è l’esempio da emulare. Nessun musulmano contraddice ciò che ha fatto o detto Maometto perché questo significherebbe sconfessare le fondamenta stesse dell’Islam.</p>
<p>Storicamente noi dobbiamo sempre rifarci al <em>vissuto </em>di Maometto. Tutto ciò che è scritto nel Corano va riferito a questo vissuto. Quando, nel 621, Maometto volle convincere i rappresentati della tribù dei Banu Khazrai di Medina a convertirsi all’Islam e a proteggerlo una volta che lui si fosse trasferito, comprendendo che erano predoni del deserto e che sopravvivevano di razzie, ripensò quella che era stata la sua precedente posizione e legittimo l’uso della violenza. Nei versetti del Corano 36, 43 della sura 42, in un versetto si dice, “La sanzione di un torto è un male corrispondente ma chi perdona e si riconcilia avrà in Allah il suo compenso“. Questa era la posizione precedente che Maometto aveva assunto, poi però, comprendendo che per esigenze pratiche, doveva cambiare, modificò la sua posizione. Ai Banu Khazraj disse questo, sura 22, versetti 39 e 45, “A coloro che sono stati aggrediti è data l’autorizzazione di difendersi perché certamente sono stati oppressi e in verità Allah ha la potenza di soccorrerli…A coloro che senza colpa sono stati scacciati dalle loro case solo perché dicevano, ‘Allah è il nostro signore’”. Maometto dunque legittima il fatto che ai musulmani viene data la possibilità di contrastare chi si oppone loro.</p>
<p>Nel 624, nella battaglia di Badr, dal nome di una località dove Maometto riuscì a vincere un numero superiore di meccani che caddero in una trappola, Allah gli avrebbe rivelato che “Non si addice ad un profeta prendere prigionieri finché non avrà completamente soggiogato la terra”. Vi è qui un chiaro obbligo nei confronti dei musulmani ad uccidere. Nel versetto 39 della sura ottava è scritto, “Combatteteli finché non ci sia più politeismo e la religione sia tutta per Allah”.</p>
<p>Il politeismo era la spiritualità prevalente all’epoca nel deserto dell’Arabia dove nacque Maometto. Ci sono versetti del Corano in cui Allah dice che il jihad è un obbligo. Combattere i miscredenti non è facoltativo ma è un dovere. Va oltretutto aggiunto che, sempre in tema di guerra santa, esiste il concetto di martirio. Nel versetto 111 della sura nona si dice, “Allah ha comprato dai credenti le loro vite e i loro beni dando in cambio il paradiso poiché combattono sul sentiero di Allah, uccidono e sono uccisi“. Il paradiso è un luogo in cui entra chi uccide ed è ucciso. In questa prospettiva, per meritarsi il paradiso, è necessario uccidere il numero più alto possibile di miscredenti e poi si deve essere a propria volta uccisi. Vi è un altro versetto che legittima ciò, il versetto 169 della terza sura del Corano il quale recita, “E non chiamare morti coloro che sono stati uccisi sulla via di Allah, anzi, vivi sono, nutriti di grazia presso il Signore”.</p>
<p>Morire da martiri non è la morte ma è la vera vita. Si tratta di tutti quei versetti a cui fanno riferimento i terroristi islamici per rivendicare le atrocità che commettono. E’ fondamentale comprendere questo punto. Non si tratta di pazzi, come si vorrebbe far credere, di folli che disattenderebbero il <em>vero </em>Islam. E’ vero esattamente il contrario. Si tratta di quelli che più di altri ottemperano letteralmente e integralmente a ciò che Allah prescrive loro nel Corano e a ciò che ha fatto e detto Maometto nel corso della propria vita.</p>
<p><strong>Lei da studioso dell’Islam e come egiziano conosce molto bene la storia della Fratellanza musulmana, il gruppo fondato da Hasan al Banna in Egitto nel 1928. Secondo il politologo tedesco Matthias Kuntzel, il ritorno del jihad in ambito islamico si deve principalmente a questo gruppo salafita rigorista. In altre parole, prima della fondazione dei Fratelli Musulmani, il jihad come dovere fondamentale, l’autoimmolazione e il culto della morte si erano sopiti all’interno dell’Islam. E’ d’accordo?</strong></p>
<p>E’ la realtà storica. Noi abbiamo registrato, prima una decadenza del califfato turco-ottomano, che ha rappresentato l’ultima manifestazione dei califfati islamici, e quando, nel 1924, con la dissoluzione del califfato turco ottomano e la nascita della repubblica turca per mano del generale Kemal Ataturk, che era dichiaratamente un ateo che odiava l’Islam e disprezzava Maometto e che de-islamizzò e de-arabizzò la Turchia, abbiamo registrato la diffusione della laicità in tutto il Medio Oriente.</p>
<p>Per decenni la laicità è stata la realtà prevalente in Turchia, in Libano, in Siria, in Iraq, nell’Iran, nell’Egitto di Nasser dove io sono nato negli anni Cinquanta, nella Tunisia di Bourguiba. La laicità, in ambito islamico, significa sostanzialmente anteporre la ragione e il cuore ad Allah e a Maometto, ed il tratto più manifesto della laicità è l’emancipazione della donna. Nei vent’anni in cui io sono nato e vissuto al Cairo non ho mai visto donne velate per la strada. Le donne erano emancipate al pari degli uomini. I Fratelli Musulmani sono stati la realtà che ha combattuto in modo frontale questa svolta laica. Il regime di Nasser e ancora prima, la monarchia, hanno avuto nei Fratelli Musulmani il principale nemico, proprio per questa volontà di riesumare l’Islam delle fondamenta, delle radici, attribuendo al jihad una connotazione centrale, sia quando si trattava di chiamare a raccolta gli egiziani per combattere gli inglesi sia quando si trattò di combattere contro il regime laico di Nasser.</p>
<p>Nasser combatte dall’interno i Fratelli Musulmani e la laicità riuscì a manifestarsi solo in virtù di questa spietata repressione della Fratellanza culminata nell’arresto e nell’impiccagione di quello che è stato l’ideologo di punta del movimento in tema di jihad, Sayyid Qutb, per il quale tutto quello che non era aderente a ciò che Allah prescrive nel Corano andava combattuto con la guerra santa.</p>
<p>Ciò che afferma Kuntzel è storicamente corretto, ovvero individuare nei Fratelli Musulmani il movimento islamico che diede un impulso fondamentale alla ripresa del jihad. I Fratelli Musulmani, al pari di Al Qaeda, al pari dell’ISIS, perseguono lo stesso obbiettivo, che è quello di sottomettere l’intera umanità all’Islam, ma lo fanno in modo più scaltro entrando in seno alle istituzioni e sfruttando la democrazia e le sue leggi. In Egitto si sono infiltrati bene in alcuni settori, la magistratura, l’istruzione, un po’ come fecero i comunisti in Italia dopo il 1945. Laddove invece ritengono che si debbano impugnare le armi lo fanno, come fa Hamas contro Israele. Possono fare ricorso sia a una strategia militare terroristica o a una strategia, tra virgolette, politica, apparentemente conciliante, ma senza mai perdere di vista l’obbiettivo finale, che è sottomettere all’Islam l’intera umanità. Questa è la ragione per cui i Fratelli Musulmani sono molto più pericolosi dell’ISIS e di Al Qaeda, perché mentre questi ultimi operando sul piano quasi esclusivamente militare e terroristico, noi li possiamo sconfiggere, perché siamo più forti di loro, laddove invece noi consentiamo loro nel nome della democrazia e della libertà di avere una rete sempre più ampia di moschee, di madrase, di enti assistenziali, finanziari, di centri di studi e di formazione, di strutture ricreative, ambulatori e altro, avremo un mini stato islamico all’interno dello Stato di diritto. Alla fine ci ritroviamo con questo <em>corpus separatum </em>in seno allo Stato di diritto che avvalendosi anche dell’arma demografica finirà per prevalere, per imporsi.  Abbiamo numerosi esempi in questo senso, in Gran Bretagna, in Francia, in Belgio, dove, proprio l’aspetto demografico è quello che finisce per far sì che gli islamici abbiano acquisito la consapevolezza che non serve più combattere. E’ sufficiente strumentalizzare la democrazia e le sue leggi per conquistare il potere.</p>
<p><strong>L’ISIS, il Califfato, il gruppo o setta rigorista islamica nato in Iraq nel 2014, ha sempre rivendicato la propria stretta osservanza al Corano, e dunque la propria fedele appartenenza all’Islam, riproducendo nelle proprie azioni le gesta del profeta guerriero Maometto, esempio da seguire per ogni musulmano pio come lei ha ricordato prima. Per alcuni studiosi musulmani, l’ISIS, tuttavia, non rappresenterebbe l’Islam ma una sua deformazione e deviazione. E’ così?</strong></p>
<p>Ha ragione l’ISIS. Loro hanno operato, uso il passato perché sostanzialmente l’ISIS è finito come stato, come realtà che controlla un territorio e che esercita la propria autorità su questo territorio, conformemente alla sharia, la legge islamica. E’ essenziale comprendere una cosa, i terroristi islamici non sono dei pazzi. Noi troviamo delle similitudini nel comportamento dell’Arabia Saudita, per esempio. L’Arabia Saudita è il primo stato teocratico della storia moderna. Nel 1932 nasce dal sodalizio tra la monarchia e una corrente islamica rigorista, quella wahabita, il cui predicatore, Muhammad ibn Abd al-Wahhab, era contrario a qualsiasi innovazione, modernizzazione dell’Islam. L’Arabia Saudita nasce come stato teocratico con l’obbiettivo di riproporre l’era del VII secolo, esattamente come l’ISIS, poi la monarchia si trovò costretta a fare i conti con la realtà, per esempio, si trovò costretta a introdurre il telegrafo e ci fu un contrasto con i religiosi perché dissero che nel Corano non si parla di telegrafo. Si trovarono costretti a introdurre la stampa per potere proporre le immagini delle persone e per i documenti di identità, e ancora una volta i religiosi si opposero dicendo che il Corano vieta la rappresentazione di qualsiasi essere vivente. Ci sono tanti aneddoti che evidenziano come la modernità, la gestione di uno stato moderno, è totalmente in contrasto con l’ottemperanza letterale e integrale di ciò che Allah prescrive nel Corano.</p>
<p>L’ISIS è una realtà di stato islamico che coniuga ciò che di meglio può offrire la materialità della modernità con ciò che di più rigoroso o puritano è previsto in seno all’Islam. L’ISIS non si è fatto scrupoli nell’usare armi e tecnologie. Ha avuto nel sistema mediatico una delle sue punte di maggiore incisività, tutto studiato in modo puntiglioso. Le immagini raccapriccianti delle decapitazioni erano finalizzate a incutere paura e sottomettere attraverso la paura il nemico. L’esercito iracheno, nel 2014, si arrese all’ISIS senza combattere. Non fu l’ISIS a vincere ma fu l’esercito iracheno a consegnarsi. Avevano in mente le immagini delle teste decapitate, e per non incorrere nello stesso destino si arresero. La paura è stata l’arma principale dell’ISIS per sconfiggere il nemico così è stata l’arma principale di Maometto. Maometto sgozzò, decapitò, e mostrò le teste decapitate. Nell’arco di dieci anni conquistò un territorio molto vasto sul quale poi nacquero i califfati islamici, e tutto questo lo fece attraverso la violenza. L’uso della paura è stato lo strumento principale usato da Maometto per la sottomissione.</p>
<p><strong>Nel Corano è presente una spiccata componente antiebraica. Quale fu l’atteggiamento di Maometto nei confronti degli ebrei? </strong></p>
<p><strong> </strong>A Medina vivevano da dieci secoli tre tribù ebraiche, che di fatto rappresentavano la realtà autoctona della città ed erano anche la realtà più benestante grazie al fatto che erano più capaci a coltivare la terra, erano più capaci nell’allevamento delle greggi, erano più capaci anche nel fabbricare oggetti di artigianato e nel produrre armi. Avevano, diremmo oggi, un livello tecnologico più elevato e questo consentiva loro di avere anche un beneficio economico in quanto vendevano parte di quello che producevano.</p>
<p>Quando Maometto si trasferì a Medina volle appropriarsi dei beni degli ebrei e li indico pertanto come dei nemici. Riuscì astutamente a dividere le tre tribù ebraiche, anche perché ciascuna tribù faceva riferimento, sul piano delle alleanze, a una diversa tribù araba pagana. Non erano unite le tre tribù ebraiche. Maometto riuscì a dividerle ulteriormente e a costringere le prime due tribù che erano quelle meno forti e meno ricche ad abbandonare Medina lasciando lì i loro beni. La terza tribù ebraica, quella dei Banu Qurayshi, che era la più forte e la meglio armata ma era rimasta sola, nel 627, sempre dopo che Allah aveva rivelato a Maometto il versetto in cui gli ordinava di sterminarla, Maometto pose l’assedio alla fortezza in cui risiedevano, per 25 giorni.</p>
<p>I Banu Qurayshi erano impreparati all’assedio e si arresero. Maometto entrò e fece scavare una fossa nella piazza del mercato e fece portare uno ad uno gli ebrei maschi adulti e ad uno ad uno furono sgozzati e decapitati. Esattamente come ha fatto l’ISIS con i suoi nemici.</p>
<p>Nel Corano e soprattutto per quello che riguarda il dettaglio, nella raccolta dei detti e dei fatti attribuiti a Maometto, la Sunna, si precisa che il totale degli ebrei maschi adulti della tribù dei Banu Qurayshi decapitati oscilla tra i 600 e i 900 e Maometto personalmente decapitò i capi della tribù ebraica. Noi possediamo i nomi delle persone che furono personalmente decapitate da Maometto. Maometto è stato profondamente antiebraico e di conseguenza il Corano è un testo profondamente antiebraico che non ha nulla da invidiare sotto questo profilo al <em>Mein Kampf. </em>Gli ebrei sono considerati maledetti e i “più lontani dalla retta via” e per questo trasformati in scimmie e maiali, come leggiamo nei versetti coranici 51, 57 e 84 appartenenti alla quinta sura. “Troverai che i più acerrimi nemici di Allah sono i giudei e i politeisti” recita un altro versetto.</p>
<p><strong>Questo versetto che ha appena citato, il ventottesimo, appartenente sempre alla quinta sura, venne citato da </strong><strong>Ahmad al Tayyib, il Grande Imam dell’Università di Al Azhar al Cairo, considerato un interlocutore “moderato”,  il 25 di ottobre del 2013, durante una trasmissione televisiva egiziana, in cui, a suggello del versetto, aggiunse, “Questa è una prospettiva storica che non è mutata fino ai nostri giorni”. Ha ragione?</strong></p>
<p><strong> </strong>Sì, ha ragione. Nei confronti degli ebrei nel Corano si affermano cose raccapriccianti. Facendo una sintesi dei versetti antiebraici, Allah ha affermato che gli ebrei sono le bestie peggiori in quanto miscredenti, i nemici peggiori di coloro che credono, coloro che Allah ha maledetto perché hanno ucciso ingiustamente i profeti, coloro che praticano l’usura, che con falsi pretesti divorano i beni della gente e per questo sono stati da lui trasformati in scimmie e porci. Questo è quello che troviamo nel Corano a proposito degli ebrei. Il Corano è un testo profondamente antiebraico, perché, torno a ripeterlo, Maometto è stato profondamente antiebraico. Ha disprezzato gli ebrei perché era invidioso e si sentiva inferiore nei loro confronti. Ordinò l’uccisione di tre poeti ebrei che lo avevano schernito nelle loro poesie. Fu particolarmente feroce con loro non solo perché erano ebrei ma perché erano dei poeti. Dobbiamo comprendere che per Maometto il Corano era una forma di poesia. La poesia, all’epoca, era l’arte nobile delle comunicazione e lui non concepiva che potessero esserci dei poeti che gli facessero concorrenza. Ecco perché, nel Corano, c’è un odio nei confronti dell’arte, perché tutto ciò che è arte offende e fa concorrenza ad Allah. Se infatti Allah aveva manifestato a Maometto il Corano, si poteva diffondere solo quello e gli ebrei che erano anche la realtà più colta in quell’area del deserto furono individuati da Maometto come dei nemici. Ad oggi l’unico collante tra i paesi islamici è l’odio nei confronti di Israele. E’ l’unica cosa che li unisce, su tutto il resto sono divisi, fratelli coltelli, ma quando c’è da coalizzarsi contro lo Stato ebraico sono tutti quanti uniti, anche quei paesi islamici che hanno, e sono pochi, stretto relazioni diplomatiche con Israele. Riconoscono Israele come status quo, ma non riconoscono il diritto alla sua esistenza come stato del popolo ebraico. Tutto ciò ha, come si è visto, una spiegazione coranica, una spiegazione nell’ambito della vita di Maometto. <strong> </strong></p>
<p><strong> </strong><strong>Secondo al Bukhari, uno dei massimi esegeti islamici, la sura 9, sarebbe l’ultima a essere stata rivelata a Maometto. La sura in questione contiene la celebre esortazione “Combattete coloro che non credono in Allah e nell’Ultimo Giorno, che non vietano quello che Allah e il Suo Messaggero hanno vietato, e quelli, tra la gente della Scrittura, che non scelgono la religione della verità finchè non versino umilmente il tributo e siano soggiogati”. Come è possibile considerare l’islam una religione di pace quando, insieme ad altri versetti estremamente violenti, il Corano si concluderebbe con un vero e proprio manifesto di guerra?</strong></p>
<p>L’Islam non è una religione di pace perché Maometto non fu un uomo di pace, nel modo più assoluto. Maometto ha combattuto per dieci anni, fino alla sua morte, per sottomettere con la violenza le tribù ebraiche, le tribù cristiane, le tribù pagane arabe, che rappresentavano la maggioranza della realtà in quell’area del deserto. Va tenuto presente che anche nella preghiera, che i musulmani sono tenuti a ottemperare cinque volte al giorno, in base alla posizione che assume il corpo, può essere una posizione eretta, o inchinata, o prostrata, a ogni cambio di posizione assunto, si recita la prima sura del Corano, che si chiama l’Aprente. E’ una delle sure più corte, di soli sette versetti, ed è l’unica che fa eccezione nella disposizione delle sure del Corano, che iniziano dalla più lunga e proseguono con la più corta. Negli ultimi due versetti della sura l’Aprente, si eleva questa esortazione ad Allah, “Dacci la retta via, la via di coloro che hai colmato con la tua grazia, non coloro che sono incorsi nella tua ira, non coloro che vagano nell’errore”. Fu Maometto stesso a spiegare, e tutti i teologi e i giureconsulti islamici, concordano obbligatoriamente con la spiegazione di Maometto, che, “coloro che hai colmato con la tua grazia” sono i musulmani, “coloro che sono incorsi nella tua ira” sono gli ebrei, “coloro che vagano nell’errore” sono i cristiani. I cristiani vagano nell’errore, perché, dal punto di vista islamico, sono politeisti. Quindi, il musulmano, che regolarmente prega, per diciassette volte al giorno, di fatto condanna la miscredenza degli ebrei e dei cristiani, anche se ne è ignaro, perché la maggioranza dei musulmani, e lo dico da ex musulmano, essendolo stato per quarantasei anni, non conosce l’Islam, non ha letto correttamente e integralmente il Corano, ma soprattutto, la maggioranza dei musulmani, sa poco o nulla di Maometto. L’Islam non è in alcun modo una religione di pace, perché, come già detto, Maometto non è stato un uomo di pace, e perché la sua vita è stata quella di un predone del deserto che si è fatto strada attraverso l’uso della violenza, come, dopo di lui, gli eserciti islamici che si ispiravano alle sue gesta.</p>
<p><strong> </strong><strong>Sempre di più oggi, anche e soprattutto alla luce di una crescente presenza dei musulmani in Europa, vi è da parte di alcuni studiosi e storici la volontà di evidenziare che di fatto l’Islam apparterrebbe all’Occidente e l’Occidente all’Islam. Quanto c’è di vero o di falso in questa affermazione?</strong></p>
<p>E’ totalmente falsa e denota una grande ignoranza della storia o una profonda malafede. E’ preoccupante che ci siano degli storici che affermino questo. Vorrei restringere l’ambito della questione all’Europa. La prima volta nella storia in cui compare la parola “europei” intesa politicamente, cioè intesa come comunità di persone che risiedono in un territorio, è in un testo di lingua latina che racconta la vittoria di Carlo Martello nel 732 a Poitiers, in cui, per “europei” si intendono i cristiani che sulla sponda settentrionale del Mediterraneo si opposero all’avanzata e all’invasione islamica. In cento anni dopo la morte di Maometto, che risale al 632, gli eserciti islamici avevano invaso e occupato la sponda orientale, la sponda meridionale del Mediterraneo, avevano attraversato lo Stretto di Gibilterra, si erano insediati in Spagna per circa otto secoli, e a Poitiers, Carlo Martello li fermò in nome del cristianesimo, perché tutto il Mediterraneo era cristiano. La popolazione, al 98 per cento era cristiana, c’era anche una presenza ebraica, ma la stragrande maggioranza della popolazione era una popolazione cristiana. Questa popolazione prevalentemente cristiana venne man mano sottomessa e costretta a convertirsi all’Islam. Si tratta dunque, inequivocabilmente, di una storia di sottomissione.</p>
<p>Se l’Europa ha potuto opporsi all’Islam, ha potuto non fare la fine della sponda orientale e meridionale del Mediterraneo, le cui popolazioni erano anch’esse interamente cristiane, lo deve <em>solo </em>alle vittorie militari degli eserciti cristiani, a Poitiers nel 732, ma anche alla riconquista della Spagna nel 1492, alla vittoria navale di Lepanto, il 7 ottobre del 1571 e soprattutto alla vittoria a Vienna, l’11 e il 12 settembre del 1683. Senza queste vittorie militari anche l’Europa sarebbe stata inevitabilmente sottomessa all’Islam. E se si considerano le date, 732 Poitiers, 1683 Vienna, sono quasi mille anni. Mille anni in cui gli islamici non hanno mai rinunciato ai loro programmi di conquista e di sottomissione. Nell’830 e nell’846, per due volte gli islamici invasero Roma e per due volte saccheggiarono la Basilica di San Pietro. Le mura che oggi cingono lo Stato del Vaticano si chiamano Mura leonine perché furono edificate nell’847 dall’allora pontefice Leone IV. Esse vennero edificate un anno dopo la seconda invasione islamica, il secondo saccheggio della Basilica di San Pietro, e furono edificate per difendere la Chiesa, servirono a salvaguardare la cristianità. La verità è che l’Islam è sempre stato il nemico storico dell’Europa.</p>
<p>Oggi, che ci sia in seno all’Unione Europea chi dice che bisogna riconoscere le radici islamiche dell’Europa afferma innanzitutto un falso storico e poi ci prepara al suicidio, perché l’Islam si concepisce come l’unica vera religione <em>naturale </em>dell’uomo e condanna di miscredenza sia l’ebraismo sia il cristianesimo. L’Islam è disponibile ad una tregua, alla collaborazione, fin tanto che è minoranza, ma quando diventa maggioranza sottomette perché è nutrito dalla convinzione di essere l’unica vera religione di <em>tutta </em>l’umanità. L’Europa si sta orientando verso un vero e proprio suicidio che è accelerato dal tracollo demografico, il vero tallone d’Achille del continente. L’Europa intesa come Unione Europea ma il discorso vale anche per la Russia in questo caso, è l’area del mondo che ha in assoluto il più basso tasso di natalità. Le popolazioni europee, di questo passo sono destinate a estinguersi perché hanno smesso di fare figli. Le popolazioni dei 28 paesi membri dell’Unione Europea, formano in tutto 500 milioni di abitanti, di cui solo il 16 per cento, pari a 80 milioni, hanno meno di trent’anni. Dei 500 milioni che popolano la sponda orientale e meridionale dal Mediterraneo, dal Marocco alla Turchia, all’Iran, il 70 per cento ha meno di trent’anni.  Il confronto è dunque impietoso, 80 milioni contro 350 milioni. Il risultato è che l’Europa è destinata ad essere colonizzata demograficamente, ecco perché è assolutamente necessario porre fine a questa follia suicida di legittimare l’Islam e qui il ruolo della Chiesa cattolica è fondamentale. L’attuale papa rappresenta, sotto questo aspetto, un totale disastro, perché sta accelerando il suicidio dell’Europa ma anche il suicidio della stessa Chiesa cattolica.</p>
<p><strong>Il 10 dicembre del 1948, l’Assemblea Generale delle Nazioni Unite approvò la Dichiarazione Universale dei Diritti Umani. Questo documento non è stato fatto proprio dall’Islam, che, il 18 settembre del 1981, vi ha contrapposto la propria dichiarazione secondo la quale i diritti dell’uomo verrebbero meglio tutelati dalla legge divina desumibile dal Corano. Alla luce dell’essenza teopolitica dell’Islam come è possibile pensare che vi possa essere convivenza pacifica tra un ordinamento liberale democratico e un ordinamento islamico?</strong></p>
<p>Infatti non c’è conciliazione alcuna, perché nel momento in cui l’Islam non riconosce la sacralità della vita di <em>tutti</em>, la vita degli ebrei, la vita dei cristiani, la vita degli israeliani, nel momento in cui non riconosce la pari dignità tra uomo e donna, nel momento in cui non riconosce la libertà di scelta individuale, compresa la libertà religiosa, compresa la libertà di abbandonare l’Islam, e di convertirsi o non convertirsi ad altre religioni, non c’è conciliazione possibile. Quello che possiamo dire è che uno stato che è presente in un consesso internazionale e che è legato da rapporti economici, commerciali, e anche politici con altri stati cerca di salvare il salvabile sostenendo che ci possa essere una sorta di compromesso tra la Dichiarazione Universale dei Diritti dell’Uomo e la sharia, ma in realtà sono assolutamente antitetiche. Lo ripeto, fin tanto che l’Islam è una realtà minoritaria si mostra conciliante, questo è il punto. In nessun paese a maggioranza islamica abbiamo una realtà di rispetto e di autorizzazione nei confronti di altre religioni di potere operare in piena libertà. Anche laddove ci sono le chiese e le sinagoghe, anche dove si consente ai fedeli autoctoni di recarvisi, è però severamente vietato fare proselitismo perché per l’Islam si tratta di realtà di miscredenza.</p>
<p>In Italia, per esempio, ed è una cosa di cui non si parla mai, ad oggi l’Islam non è una religione riconosciuta dallo Stato italiano e non a caso, perché le religioni, in Italia, vengono riconosciute se ottemperano all’Articolo 8 della nostra costituzione, che dice che le religioni beneficiano di pari libertà di fronte alla legge, se hanno stipulato una intesa e se il loro ordinamento giuridico non è in contrasto con le leggi dello stato. L’Islam non ha stipulato nessuna intesa e l’ordinamento giuridico dell’Islam è totalmente in contrasto con le leggi dello stato. Se l’Italia fosse veramente uno stato di diritto che si rispetti, non dovrebbero esserci moschee, perché le moschee sono conseguenti al riconoscimento dell’Islam come religione. E’ come una persona che non ha la laurea in medicina, non è iscritta all’ordine dei medici e nonostante ciò esercita la professione medica. Noi consentiamo ai musulmani di beneficiare delle prerogative di una religione riconosciuta quando in realtà l’Islam non lo è.</p>
<p><strong>Secondo Robert Spencer e Mordechai Kedar non esiste un Islam moderato contrapponibile ad un Islam radicale, ma solo un Islam e diversi modi di viverlo, il che ci conduce inevitabilmente alle forti contraddizioni presenti all’interno del Corano tra un messaggio maggiormente improntato alla tolleranza ascrivibile al periodo della predicazione maomettana alla Mecca e uno esplicitamente più violento, successivo al determinarsi dell’Islam come realtà politica, dopo l’egira di Maometto a Medina. E’ possibile secondo lei risolvere queste contraddizioni?</strong></p>
<p>No, non è possibile. All’inizio del mio discorso ho chiarito che per i musulmani il Corano è un testo increato, al pari di Allah, ne consegue che esso possa essere spiegato ma non interpretato. Spiegare significa illustrare il significato letterale di un concetto, interpretare significa potergli attribuire un significato allegorico. Noi non possiamo attribuire significati allegorici a ciò che Allah prescrive. Non possiamo contestualizzarlo nel tempo e nello spazio, non possiamo attribuirgli significati che ci consentano di venire incontro a quelle che sono le necessità della modernità, poiché, così facendo, si tradirebbe Allah stesso.</p>
<p>Nell’Islam essendo il Corano ciò che sostanzia, ciò che invera Allah, viene meno la presenza della <em>ragione</em>, ed è per questo motivo che non c’è mai stato un illuminismo in seno all’Islam. Non c’è stato ne mai ci sarà perché manca la legittimità dell’uso della ragione come strumento per entrare nel merito dei contenuti della fede. Chi lo ha fatto o lo fa viene considerato un eretico, così come vennero considerati eretici i discepoli della scuola Mutazilita, nata nel VIII secolo, un secolo dopo Maometto, e che affermò la tesi eterodossa del Corano creato e non increato, intendendo di fatto che fosse stato scritto da Maometto. Il nome più noto di questa scuola è quello di Averroè, che viene elogiato in Europa e in Occidente come l’emblema dell’Islam moderato, ma si dimentica di dire la fine che fece. Venne accusato di eresia, le sue opere furono bruciate e fu costretto alla fuga per non subire la condanna a morte che gli sarebbe spettata.</p>
<p>Non ci può essere dunque un Islam distinto da ciò che Allah prescrive e aggiungo, da ciò che Maometto <em>ha detto</em> e <em>ha fatto. </em>I musulmani in quanto persone possono essere moderati, quindi noi dobbiamo distinguere tra la dimensione della soggettività personale e quella della religione. Le persone vanno valutate nella loro individualità, ognuno risponde delle proprie azioni e nell’ambito dei musulmani come persone noi indubbiamente troviamo delle persone moderate, delle persone raziocinanti, delle persone che antepongono la ragione e il cuore ad Allah e a Maometto, io lo sono stato per 46 anni e sono stato condannato a morte proprio per questo, quando, nel 2003 ho condannato i terroristi islamici palestinesi suicidi e ho difeso la sacralità della vita degli israeliani e da allora vivo sotto scorta. Ma l’Islam come religione è <em>uno</em>, si può manifestare per ragioni storiche, per ragioni territoriali con modalità diverse, i sunniti, gli sciiti, però esso si fonda sempre e comunque su due pilastri che sono identici e perenni, il Corano e Maometto. Quando il presidente turco Erdogan, che io considero l’uomo più pericoloso oggi in Medio Oriente, afferma che non esiste un Islam moderato, che l’Islam è l’Islam, ha perfettamente ragione. L’Islam è l’Islam, non esiste un Islam moderato e un Islam non moderato, e questo vale anche a proposito dell’attività dei terroristi islamici. Sono quelli che più di altri ottemperano letteralmente e integralmente a ciò che Allah prescrive nel Corano e a ciò che ha detto e fatto Maometto.</p>
<p><strong>Spesso, quando si fa riferimento alla violenza presente all’interno del Corano, i difensori dell’Islam affermano che anche nella Bibbia, esplicitamente nell’Antico Testamento, vi sarebbero esortazioni alla violenza attribuite al volere divino. Tuttavia, vi è un ovvia differenza: il messaggio di violenza contenuto nel Corano è di natura prescrittiva ed è agito ancora oggi, mentre la violenza narrata dalla Bibbia e attribuita a Dio riguarda epoche passate che non sono più di riferimento per nessuno. Non è forse ciò dovuto al fatto che diversamente dalla Bibbia per l’Islam il Corano è un testo dettato parola per parola, fuori dal tempo e dallo spazio e dunque, relativamente alle sure, valido per sempre?</strong></p>
<p>La domanda formula già la risposta in modo corretto. Sia la Bibbia, sia i Vangeli, vengono concepiti come testi sacri scritti da uomini, seppure ispirati da Dio, il Corano invece non è considerato un testo sacro scritto da uomini, guai ad affermarlo, ma, come già sottolineato, è un testo sacro che sostanzia, invera Allah. Per i musulmani il Corano è Allah stesso, questa è la differenza fondamentale. Ciò che è scritto nella Bibbia e nei Vangeli noi lo possiamo interpretare, lo possiamo contestualizzare nel tempo e nello spazio, gli possiamo attribuire un significato allegorico, tutto questo non lo si può fare con ciò che Allah prescrive nel Corano. Questa è la ragione per cui oggi <em>solo </em>i musulmani sgozzano, decapitano, si fanno esplodere nel nome di Allah, non lo fa nessun ebreo, non lo fa nessun cristiano. E’ la ragione fondamentale per cui l’Islam non è modificabile, non può diventare una realtà moderata, perché significherebbe tradire l’Islam, far venire meno l’essenza, la quintessenza dell’Islam che è appunto quella di ritenere il Corano un testo increato in cui ciò che è prescritto da Allah deve essere ottemperato letteralmente e integralmente perché ha una valenza assoluta, universale.</p>
<p>Desidero aggiungere che gli esegeti del Corano hanno individuato circa 200 versetti che ne contraddicono altrettanti. Quando ciò succede vale il versetto rivelato cronologicamente successivamente, in questo senso è stata creata la categoria dei versetti abroganti e dei versetti abrogati. Dato che i versetti rivelati cronologicamente successivamente sono quelli del periodo di Medina, quando Maometto, negli ultimi dieci anni della sua vita combatte, uccise, sgozzò e decapitò i suoi nemici, ciò fa sì che la connotazione principale dell’Islam sia all’insegna della violenza.</p>
<p><strong>Ne ha già accennato prima, ma vorrei sapere come giudica l’attuale posizione espressa dal pontefice nei confronti dell’Islam?</strong></p>
<p>Già nel 2013, poco dopo il suo insediamento pubblicai in prima pagina su <em>Il Giornale</em>, con cui collaboravo, una lettera aperta a Papa Francesco in cui annunciai la mia dissociazione dalla Chiesa cattolica, proprio perché non posso in alcun modo accettare che il papa legittimi l’Islam come religione. Io sono stato musulmano per 46 anni, ho abbandonato l’Islam, mi sono convertito al cristianesimo e non posso accettare un papa che legittima l’Islam, ciò equivarrebbe a una mia autosconfessione. Allo stesso modo espressi le mie riserve sull’enfasi posta e che il papa continua a porre riguardo alla cosiddetta accoglienza, tenendo presente che gran parte di coloro che vengono accolti sono musulmani. La stragrande maggioranza di questi giovani che provengono dall’Africa, dall’Asia e dal Medio Oriente è musulmana ed è parte integrante del processo di islamizzazione demografica dell’Europa. Ora, come nulla di ciò che accade ad alto livello può essere casuale, perché può anche darsi che il papa non sia molto competente sull’Islam, ma sicuramente, essendo un capo di stato, essendo il capo supremo della Chiesa di Roma, sicuramente ha una cerchia di collaboratori che conoscono bene la realtà dell’Islam, che sa bene cosa implica oggi l’invasione di questi migranti che sono prevalentemente musulmani.</p>
<p>Sono estremamente preoccupato perché mi rendo conto che papa Francesco sta operando in sintonia con una strategia che mira ad omologare, ad uniformare, a omogenizzare, l’intera umanità, abbattendo gli stati nazionali, le identità localistiche e riducendo sostanzialmente le persone a semplici strumenti di produzione e di consumo. Più consumo che non produzione, perché ci viene detto che nel futuro prossimo la produzione verrà interamente demandata alla robotica. In questa prospettiva, papa Francesco tenderebbe a una sorta di pan-religione, una specie di sincretismo che coniuga in prima battuta cristianesimo e Islam. In tale senso sta tessendo rapporti molto intensi con l’università islamica di Al Azhar al Cairo, con gli imam, in particolare con il grande imam Ahmed Al Tayibb, che è un apologeta del terrorismo islamico suicida palestinese. Nel 2002, durante la Seconda Intifada in Israele, legittimò gli attentati terroristici suicidi islamici nei confronti degli israeliani e specificò anche che erano legittimi nei confronti dei bambini ebrei. Tutte queste cose un papa non può non saperle.</p>
<p><strong>Non può non venirmi in mente la convergenza tra le istanze che promuove questo papa e, per esempio, il progetto esplicito, manifesto della <em>Open Society Foundations </em>di George Soros. E’ d’accordo?</strong></p>
<p>Sì. Ecco perché sono estremamente preoccupato. I fatti sono fatti, non sono né di destra, né di sinistra, né di centro, non hanno alcuna connotazione ideologica. Noi vediamo che Soros ha questa fondazione presso cui ha dirottato il grosso delle sue sostanze, e finanzia tutte quelle attività che hanno come obbiettivo la disgregazione degli stati nazionali, lo scardinamento di quelle realtà che corrispondono a quelle civiltà che mettono al centro la persona, la famiglia biologica, la comunità locale, l’economia reale, per promuovere una globalizzazione che sostanzialmente significa mettere al centro la moneta e non la persona, una umanità in cui gli individui saranno ricettori e strumenti di manipolazione da parte di un mercato unico, in cui la sostituzione etnica della popolazione europea che, come già detto, è in forte decrescita, viene promossa con giovani che provengono prevalentemente dall’Africa, dall’Asia e che hanno tutti una età compresa tra i venti e i trent’anni, l’età, non a caso, che corrisponde all’esplosione della fertilità maschile. Che il papa si presti anche lui a questa strategia in un contesto dove la forte crisi economica che registra il Vaticano viene mitigata con i proventi di questa accoglienza, perché lo stato italiano investe fiumi di denaro per la cosiddetta accoglienza e la gran parte di chi accoglie in Italia sono strutture cattoliche, legate alla Chiesa, c’è dunque un tornaconto finanziario notevole, è raccapricciante. Credo che sia necessario acquisire correttamente la realtà dei fatti e sia necessario diffondere questa realtà e avere chiara la prospettiva. Bisogna salvaguardare una civiltà che ci consenta di tutelare noi stessi come persone, come famiglia, come comunità, come economia reale che fornisce beni e servizi, come sistema di valori, di regole, perché dobbiamo tramandare ai nostri figli e ai nostri nipoti il loro diritto alla vita, alla dignità, alla libertà. Tutto questo rischia di scomparire se l’Europa dovesse trasformarsi in una significativa realtà meticcia, in cui l’Islam, così come sta accadendo in Gran Bretagna, in Francia, in Belgio, in Olanda.</p>
<p>Ci sono quattro capitali europee, Londra, Bruxelles, Amsterdam e Oslo, dove tra i nuovi nati il nome più diffuso è Mohammed. Queste non sono ipotesi, ma è realtà e bisogna fare in fretta. La battaglia culturale oggi è in assoluto la più importante. Diffondere informazione corretta, promuovere una formazione costruttiva che consenta a ciascuno, illuminato dalla verità e fortificato dal recupero della certezza e dall’orgoglio di chi siamo. La sfida è che si riesca, in questo modo, a invertire una rotta che rischia di portarci nella condizione in cui si trovò l’impero romano di Occidente quando fu travolto dai barbari. Fece la stessa cosa che stiamo facendo noi oggi, faceva meno figli e apriva le frontiere, accordò la cittadinanza romana a tutti i sudditi dell’impero, erano venuti meno i valori e le regole, c’era la dissolutezza sul piano dei costumi. Noi rischiamo di fare la stessa fine ma con una aggravante sostanziale, che all’impero romano di Occidente è poi seguito il cristianesimo, a questa Europa seguirà l’Islam.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><div class='dd-twitter-ajax-load dd-twitter-15846'></div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://caratteriliberi.eu/2019/02/06/agora/cronaca-del-naufragio-intervista-con-magdi-allam/" data-count="horizontal" data-text="Cronaca del naufragio: Intervista con Magdi Allam" data-via="https://twitter.com/CaratteriLiberi"></a></div><div class='dd_button'><script src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="http://caratteriliberi.eu/2019/02/06/agora/cronaca-del-naufragio-intervista-con-magdi-allam/" send="true" show_faces="false" layout="button_count" width="92"></fb:like></div><div class='dd_button'><div class='dd-google1-ajax-load dd-google1-15846'></div><g:plusone size='medium' href='http://caratteriliberi.eu/2019/02/06/agora/cronaca-del-naufragio-intervista-con-magdi-allam/'></g:plusone></div><div class='dd_button'><div class='dd-linkedin-ajax-load dd-linkedin-15846'></div><script type='IN/share' data-url='http://caratteriliberi.eu/2019/02/06/agora/cronaca-del-naufragio-intervista-con-magdi-allam/' data-counter='right'></script></div></div><div style='clear:both'></div></div><script type="text/javascript">jQuery(document).ready(function($){window.setTimeout('loadTwitter_15846()',1000);window.setTimeout('loadGoogle1_15846()',1000);window.setTimeout('loadLinkedin_15846()',1000);});</script><script type="text/javascript">function loadTwitter_15846(){jQuery(document).ready(function($){$('.dd-twitter-15846').remove();$.getScript('http://platform.twitter.com/widgets.js');});}function loadGoogle1_15846(){jQuery(document).ready(function($){$('.dd-google1-15846').remove();$.getScript('https://apis.google.com/js/plusone.js');});}function loadLinkedin_15846(){jQuery(document).ready(function($){$('.dd-linkedin-15846').remove();$.getScript('http://platform.linkedin.com/in.js');});}</script><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg --><a id="dd_end"></a><div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><div class='dd-twitter-ajax-load dd-twitter-15846'></div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://caratteriliberi.eu/2019/02/06/agora/cronaca-del-naufragio-intervista-con-magdi-allam/" data-count="vertical" data-text="Cronaca del naufragio: Intervista con Magdi Allam" data-via="https://twitter.com/CaratteriLiberi"></a></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="http://caratteriliberi.eu/2019/02/06/agora/cronaca-del-naufragio-intervista-con-magdi-allam/" send="true" show_faces="false" layout="box_count" width="50"></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><div class='dd-google1-ajax-load dd-google1-15846'></div><g:plusone size='tall' href='http://caratteriliberi.eu/2019/02/06/agora/cronaca-del-naufragio-intervista-con-magdi-allam/'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><div class='dd-linkedin-ajax-load dd-linkedin-15846'></div><script type='IN/share' data-url='http://caratteriliberi.eu/2019/02/06/agora/cronaca-del-naufragio-intervista-con-magdi-allam/' data-counter='top'></script></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content=40;var dd_top_offset_from_content=0;var dd_override_start_anchor_id="";var dd_override_top_offset="";</script><script type="text/javascript" src="http://caratteriliberi.eu/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js,qver=5.3.6.pagespeed.jm.C0pTvop5Jd.js"></script><script type="text/javascript">jQuery(document).ready(function($){window.setTimeout('loadTwitter_15846()',1000);window.setTimeout('loadGoogle1_15846()',1000);window.setTimeout('loadLinkedin_15846()',1000);});</script><script type="text/javascript">function loadTwitter_15846(){jQuery(document).ready(function($){$('.dd-twitter-15846').remove();$.getScript('http://platform.twitter.com/widgets.js');});}function loadGoogle1_15846(){jQuery(document).ready(function($){$('.dd-google1-15846').remove();$.getScript('https://apis.google.com/js/plusone.js');});}function loadLinkedin_15846(){jQuery(document).ready(function($){$('.dd-linkedin-15846').remove();$.getScript('http://platform.linkedin.com/in.js');});}</script><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i1.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png?w=625&#038;ssl=1" rel='prettyPhoto' alt="Print Friendly, PDF & Email" data-recalc-dims="1"/></a></div></div>                    
                                        
                    
					<div style="clear: both;"></div>
                    
					                                
                    
                    <div style="clear: both;"></div>
                        
                    
                    


<div id="comments">

	<p class="nocomments">Comments are closed.</p>



</div><!-- #comments -->
                    
                    <p>
                        <span class="fl" style="width:45%;">&laquo; <a href="http://caratteriliberi.eu/2019/02/06/politica/il-paese-reale/" rel="prev">Il paese reale</a></span>                                                
                    </p>
                    
                    <div style="clear: both;"></div>
        
                    </div>

            </div>

	
                <div style="clear: both;"></div>

        </div>
        
    
    
    <div id="leftsidebar">
    
		<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-15846-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=a9Cx4ulwwvM&#038;_=1"/><a href="https://www.youtube.com/watch?v=a9Cx4ulwwvM">https://www.youtube.com/watch?v=a9Cx4ulwwvM</a></video></div>			<div class="textwidget"></div>
		    	<div class="twinsbox" style="margin-bottom:-5px">
		<h2 class="widget">Seguici Su Facebook</h2>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FCaratteri-Liberi%2F486879481402083&amp;width=300&amp;colorscheme=dark&amp;show_faces=true&amp;border_color=%23dddddd&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border-color:#dddddd; padding:-1px; overflow:hidden; width:300px; height: 260px;" allowTransparency="true"></iframe>
        
				</div>
		<h2 class="widget">CALENDARIO</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febbraio: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://caratteriliberi.eu/2019/01/">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://caratteriliberi.eu/2019/02/01/" aria-label="Articoli pubblicati in 1 February 2019">1</a></td><td><a href="http://caratteriliberi.eu/2019/02/02/" aria-label="Articoli pubblicati in 2 February 2019">2</a></td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td><a href="http://caratteriliberi.eu/2019/02/05/" aria-label="Articoli pubblicati in 5 February 2019">5</a></td><td id="today"><a href="http://caratteriliberi.eu/2019/02/06/" aria-label="Articoli pubblicati in 6 February 2019">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>           
    </div><!-- #sidebar -->          
    
    <div id="core_bg"></div>

</div><!-- #core -->



    <div id="rightsidebar" class="body2">
    
		        
                   
    </div><!-- #sidebar -->  </div>

<div id="footer" class="body2  ">
<div class="container  upper" style="background-color:transparent;">
    
	<div class="tickerwrap ">
    
    <ul class="ticker">
    
		        
        <li>
        
        	<img width="70" height="70" src="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/51436129_613094565779054_8822059982162755584_n.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/51436129_613094565779054_8822059982162755584_n.jpg?resize=150%2C150 150w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/51436129_613094565779054_8822059982162755584_n.jpg?resize=70%2C70 70w, https://i2.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/51436129_613094565779054_8822059982162755584_n.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/02/06/agora/cronaca-del-naufragio-intervista-con-magdi-allam/"> Cronaca del naufragio: Intervista con Magdi Allam</a></h3>
            
            <p class="meta"> febbraio 6, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/puppet_theatre_in_a_south_italian_city_k050519.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/puppet_theatre_in_a_south_italian_city_k050519.jpg?resize=150%2C150 150w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/puppet_theatre_in_a_south_italian_city_k050519.jpg?resize=70%2C70 70w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/puppet_theatre_in_a_south_italian_city_k050519.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/02/06/politica/il-paese-reale/"> Il paese reale</a></h3>
            
            <p class="meta"> febbraio 6, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/12657665243_34f945a906_h.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/12657665243_34f945a906_h.jpg?resize=150%2C150 150w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/12657665243_34f945a906_h.jpg?resize=70%2C70 70w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/12657665243_34f945a906_h.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/02/05/paralleli/laccordo-francia-germania-e-regno-unito-sotto-accusa-aggira-sanzioni-all-liran/"> L&#8217;accordo Francia, Germania E Regno Unito Sotto Accusa. Aggira sanzioni all&#8217;...</a></h3>
            
            <p class="meta"> febbraio 5, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/street-art-salvini-di-maio-berlusconi-2-673x505.jpeg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/street-art-salvini-di-maio-berlusconi-2-673x505.jpeg?resize=150%2C150 150w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/street-art-salvini-di-maio-berlusconi-2-673x505.jpeg?resize=70%2C70 70w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/street-art-salvini-di-maio-berlusconi-2-673x505.jpeg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/02/02/politica/improbabili-scenari/"> Improbabili scenari</a></h3>
            
            <p class="meta"> febbraio 2, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/pablo-iglesias-mas-que-un-rico-para-podemos-cobro-120-000-en-2015.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/pablo-iglesias-mas-que-un-rico-para-podemos-cobro-120-000-en-2015.jpg?resize=150%2C150 150w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/pablo-iglesias-mas-que-un-rico-para-podemos-cobro-120-000-en-2015.jpg?resize=70%2C70 70w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/02/pablo-iglesias-mas-que-un-rico-para-podemos-cobro-120-000-en-2015.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/02/01/in-evidenza/la-longa-mano-del-regime-iraniano-sulle-elezioni-spagnole/"> La longa mano del regime iraniano sulle elezioni  spagnole</a></h3>
            
            <p class="meta"> febbraio 1, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/50788404_353301158591337_8752781850440630272_n.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/50788404_353301158591337_8752781850440630272_n.jpg?resize=150%2C150 150w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/50788404_353301158591337_8752781850440630272_n.jpg?resize=70%2C70 70w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/50788404_353301158591337_8752781850440630272_n.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/01/28/cultura-e-societa/questo-e-il-modo-in-cui-finisce-il-socialismo-la-traiettoria-evoluzionista-del-socialismo/"> Questo è il modo in cui finisce il socialismo: La traiettoria...</a></h3>
            
            <p class="meta"> gennaio 28, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/unnamed.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/unnamed.jpg?resize=150%2C150 150w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/unnamed.jpg?resize=70%2C70 70w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/unnamed.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/01/27/mondo/le-menzogne-del-regime-iraniano-sul-nucleare/"> Le menzogne del regime iraniano sul nucleare</a></h3>
            
            <p class="meta"> gennaio 27, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/50313619_382648678966413_2986558371731079168_n.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/50313619_382648678966413_2986558371731079168_n.jpg?resize=150%2C150 150w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/50313619_382648678966413_2986558371731079168_n.jpg?resize=70%2C70 70w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/50313619_382648678966413_2986558371731079168_n.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/01/22/agora/la-malia-del-complotto-e-la-debolezza-della-psiche/"> La malia del complotto e la debolezza della psiche</a></h3>
            
            <p class="meta"> gennaio 22, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/dca64b536b313d79021b852bba53ce13.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/dca64b536b313d79021b852bba53ce13.jpg?resize=150%2C150 150w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/dca64b536b313d79021b852bba53ce13.jpg?resize=70%2C70 70w, https://i0.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/dca64b536b313d79021b852bba53ce13.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/01/22/paralleli/le-tensioni-tra-cina-e-canada/"> Le tensioni tra Cina e Canada</a></h3>
            
            <p class="meta"> gennaio 22, 2019</p>
            
        </li>
            
                
        <li>
        
        	<img width="70" height="70" src="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/gettyimages-901120004.jpg?resize=70%2C70" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/gettyimages-901120004.jpg?resize=150%2C150 150w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/gettyimages-901120004.jpg?resize=70%2C70 70w, https://i1.wp.com/caratteriliberi.eu/wp-content/uploads/2019/01/gettyimages-901120004.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px"/>            
            <h3><a href="http://caratteriliberi.eu/2019/01/17/mondo/iran-venti-di-cambiamento/"> Iran, venti di cambiamento</a></h3>
            
            <p class="meta"> gennaio 17, 2019</p>
            
        </li>
            
                
    </ul>
    
</div>    
    	<div class="threecol first"> 
    
		                
    </div>
    
    
    <div class="threecol">
    
		                
    </div>
    
    <div class="threecol"> 
    
		                
    </div>
    
    <div class="threecol"> 
    
		                
    </div>   
    
    <div class="aboutus">
        
        <div style="clear: both;"></div>
    
                <div style="clear: both;"></div>
        
            
    </div>
    
</div>
   
</div><!-- /#footer  -->

    <div id="copyright">
            
        <div class="fl">
        </div>
    
    
        <div class="fl">
        
            <p>Copyright © 2017 Caratteri Liberi. All Rights Reserved.</p>
<p>Associazione culturale Caratteri Liberi Partita Iva n. 10998240013 | </p>
<p><a href="http://www.iubenda.com/privacy-policy/180385" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="http://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script>
</p>                
        </div>
    
        <div class="fr">
        
            <p><a class="linkf" href="http://www.siti-fabio-web.it" title="siti web Torino">Realizzazione sito web</a> by Fabio Vaudano.</p>
<p><a class="linkf" href="http://caratteriliberi.eu/agenzia-seo/" title="seo torino">SEO e Web Marketing</a> by Fabio Vaudano.</p>            
        </div>
              
    </div> 
        

<div class="scrollTo_top" style="display: block">

    <a title="Scroll to top" href="#">
    
    	<i class="icon-double-angle-up"></i>
        
    </a>
    
</div>
	<div style="display:none">
	</div>
      <script type="text/javascript">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfImagesSize='remove-images';var pfImageDisplayStyle='right';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';var pfPlatform='Wordpress';(function(){var e=document.createElement('script');e.type="text/javascript";e.src='https://cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(e);})();</script>
<style id='wpBannerizeStyleDefault.css-css' media='all'>div.wp_bannerize div{text-align:center}div.wp_bannerize div span{font-weight:bold;text-align:center}div.wp_bannerize p.wp-bannerize-support{text-align:center;padding:4px;background:#eee;-moz-box-shadow:0 0 4px #aaa;-webkit-box-shadow:0 0 4px #aaa;box-shadow:0 0 4px #aaa;-moz-border-radius:32px;-webkit-border-radius:32px;border-radius:32px}</style>
<link rel='stylesheet' id='mediaelement-css' href='http://caratteriliberi.eu/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css,qver=4.2.6-78496d1.pagespeed.ce.p_MPDDCZIa.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='http://caratteriliberi.eu/wp-includes/js/mediaelement/wp-mediaelement.min.css,qver=4.9.2.pagespeed.ce.rQiNRMR1om.css' type='text/css' media='all'/>
<script src="http://caratteriliberi.eu/wp-content/themes,_grandnews,_functions,_js,_shortcodes.js,qver==4.9.2+themes,_grandnews,_js,_jquery.flexslider-min.js,qver==4.9.2+themes,_grandnews,_js,_jquery.flexslider.start.main.js,qver==4.9.2+plugins,_jetpack,__inc,_build,_photon,_photon.min.js,qver==20130122.pagespeed.jc.bxxOrRJIo5.js"></script><script>eval(mod_pagespeed_K$VMQwIwm1);</script>
<script>eval(mod_pagespeed_q_TR_UnHI6);</script>
<script>eval(mod_pagespeed_2Alb$6jWSA);</script>
<script>eval(mod_pagespeed_Xlx5T_dV7g);</script>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"http:\/\/caratteriliberi.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.1.1.pagespeed.jm.ZO_KvUnn01.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201906'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script type='text/javascript'>//<![CDATA[
WPGroHo=jQuery.extend({my_hash:'',data:{},renderers:{},syncProfileData:function(hash,id){if(!WPGroHo.data[hash]){WPGroHo.data[hash]={};jQuery('div.grofile-hash-map-'+hash+' span').each(function(){WPGroHo.data[hash][this.className]=jQuery(this).text();});}WPGroHo.appendProfileData(WPGroHo.data[hash],hash,id);},appendProfileData:function(data,hash,id){for(var key in data){if(jQuery.isFunction(WPGroHo.renderers[key])){return WPGroHo.renderers[key](data[key],hash,id,key);}jQuery('#'+id).find('h4').after(jQuery('<p class="grav-extra '+key+'" />').html(data[key]));}}},WPGroHo);jQuery(document).ready(function(){if('undefined'===typeof Gravatar){return;}Gravatar.profile_cb=function(h,d){WPGroHo.syncProfileData(h,d);};Gravatar.my_hash=WPGroHo.my_hash;Gravatar.init('body','#wpadminbar');});
//]]></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/superfish.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/jquery.hoverIntent.minified.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/jquery.prettyPhoto.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/jquery.li-scroller.1.0.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/ownScript.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-content/themes/grandnews/js/mobile.js?ver=4.9.2'></script>
<script type='text/javascript'>//<![CDATA[
var addComment={moveForm:function(a,b,c,d){var e,f,g,h,i=this,j=i.I(a),k=i.I(c),l=i.I("cancel-comment-reply-link"),m=i.I("comment_parent"),n=i.I("comment_post_ID"),o=k.getElementsByTagName("form")[0];if(j&&k&&l&&m&&o){i.respondId=c,d=d||!1,i.I("wp-temp-form-div")||(e=document.createElement("div"),e.id="wp-temp-form-div",e.style.display="none",k.parentNode.insertBefore(e,k)),j.parentNode.insertBefore(k,j.nextSibling),n&&d&&(n.value=d),m.value=b,l.style.display="",l.onclick=function(){var a=addComment,b=a.I("wp-temp-form-div"),c=a.I(a.respondId);if(b&&c)return a.I("comment_parent").value="0",b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b),this.style.display="none",this.onclick=null,!1};try{for(var p=0;p<o.elements.length;p++)if(f=o.elements[p],h=!1,"getComputedStyle"in window?g=window.getComputedStyle(f):document.documentElement.currentStyle&&(g=f.currentStyle),(f.offsetWidth<=0&&f.offsetHeight<=0||"hidden"===g.visibility)&&(h=!0),"hidden"!==f.type&&!f.disabled&&!h){f.focus();break}}catch(q){}return!1}},I:function(a){return document.getElementById(a)}};
//]]></script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>//<![CDATA[
var wpBannerizeJavascriptLocalization={"ajaxURL":"http:\/\/caratteriliberi.eu\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var WPBannerizeJavascript={vesion:"1.0.0",incrementClickCount:function(id){jQuery.post(wpBannerizeJavascriptLocalization.ajaxURL,{action:'wpBannerizeClickCounter',id:id});}};
//]]></script>
<script type='text/javascript'>var mejsL10n={"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script>
<script type='text/javascript' src='http://caratteriliberi.eu/wp-includes/js/mediaelement/mediaelement-and-player.min.js,qver=4.2.6-78496d1.pagespeed.jm.KwpiJBoNvY.js'></script>
<script type='text/javascript'>//<![CDATA[
!function(a,b){void 0===mejs.plugins&&(mejs.plugins={},mejs.plugins.silverlight=[],mejs.plugins.silverlight.push({types:[]})),mejs.HtmlMediaElementShim=mejs.HtmlMediaElementShim||{getTypeFromFile:mejs.Utils.getTypeFromFile},void 0===mejs.MediaFeatures&&(mejs.MediaFeatures=mejs.Features),void 0===mejs.Utility&&(mejs.Utility=mejs.Utils);var c=MediaElementPlayer.prototype.init;MediaElementPlayer.prototype.init=function(){this.options.classPrefix="mejs-",this.$media=this.$node=b(this.node),c.call(this)};var d=MediaElementPlayer.prototype._meReady;MediaElementPlayer.prototype._meReady=function(){this.container=b(this.container),this.controls=b(this.controls),this.layers=b(this.layers),d.apply(this,arguments)},MediaElementPlayer.prototype.getElement=function(a){return void 0!==b&&a instanceof b?a[0]:a},MediaElementPlayer.prototype.buildfeatures=function(a,c,d,e){for(var f=["playpause","current","progress","duration","tracks","volume","fullscreen"],g=0,h=this.options.features.length;g<h;g++){var i=this.options.features[g];if(this["build"+i])try{f.indexOf(i)===-1?this["build"+i](a,b(c),b(d),e):this["build"+i](a,c,d,e)}catch(j){console.error("error building "+i,j)}}}}(window,jQuery);
//]]></script>
<script type='text/javascript'>//<![CDATA[
var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
//]]></script>
<script src="http://caratteriliberi.eu/wp-includes/js/mediaelement/wp-mediaelement.min.js,qver==4.9.2+renderers,_vimeo.min.js,qver==4.2.6-78496d1.pagespeed.jc.ccJNpst9lx.js"></script><script>eval(mod_pagespeed_DqB9K3KVnB);</script>
<script>eval(mod_pagespeed_$LEFNVOpMw);</script>
<script type='text/javascript' src='https://stats.wp.com/e-201906.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.8.1',blog:'134625613',post:'15846',tz:'0',srv:'caratteriliberi.eu'}]);_stq.push(['clickTrackerInit','134625613','15846']);</script>

</body>
</html>